<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"
xmlns:og="http://ogp.me/ns#"
xmlns:fb="https://www.facebook.com/2008/fbml">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="alternate" type="application/rss+xml" title="Curioctopus RSS Feed" href="https://www.curioctopus.it/feed/" />
<link rel="stylesheet" href="https://cdn1.wtvideo.com/css/main.min.css?v=2.2.3" type="text/css" media="screen">
<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=0">
<link rel="stylesheet" href="https://cdn1.wtvideo.com/css/reset-cu.css?v=2.2.3" type="text/css" media="screen">
<link rel="icon" href="https://img.wtvideo.com/images/favicon_cu.ico" />
<script src="https://cdn1.wtvideo.com/js/jquery/jquery-1.10.2.min.js"></script>
<script src="https://cdn1.wtvideo.com/js/main.min.js?v=1.0.9"></script>
<script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>
<link rel="image_src" href="https://img.wtvideo.com/images/original/40575.jpg" />
<meta property="fb:app_id" content="786603721453579" />
<meta property="og:site_name" content="Curioctopus.it" />
<meta property="og:type" content="article" />
<meta property="og:title" content="'Mia suocera rivela il nome di nostra figlia senza il mio permesso, ma gliene avevo dato uno falso'" />
<meta property="article:author" content="https://www.facebook.com/pages/Curioctopusit/376570432542644" />
<meta property="og:url" content="https://www.curioctopus.it/read/40575/mia-suocera-rivela-il-nome-di-nostra-figlia-senza-il-mio-permesso-ma-gliene-avevo-dato-uno-falso" />
<meta property="og:locale" content="it_IT" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Curioctopusit/376570432542644" />
<meta property="article:author" content="https://www.facebook.com/pages/Curioctopusit/376570432542644" />
<meta property="og:description" content="Vedere i nonni presenti nella vita dei nipoti &egrave; meraviglioso. Sapere di poter contare su di loro, sul loro supporto, e vedere come incondizionatamente danno amore. Questo permette ai genitori di&#8230;" />
<meta name="description" content="Vedere i nonni presenti nella vita dei nipoti &egrave; meraviglioso. Sapere di poter contare su di loro, sul loro supporto, e vedere come incondizionatamente danno amore. Questo permette ai genitori di&#8230;"/>
<meta property="og:image" content="https://img.wtvideo.com/images/original/40575.jpg" />
<meta property="og:image:width" content="728" />
<meta property="og:image:height" content="400" />
<link rel="canonical" href="https://www.curioctopus.it/read/40575/mia-suocera-rivela-il-nome-di-nostra-figlia-senza-il-mio-permesso-ma-gliene-avevo-dato-uno-falso" />
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
var host = window.location.hostname;
var element = document.createElement('script');
var firstScript = document.getElementsByTagName('script')[0];
var url = 'https://cmp.quantcast.com'
.concat('/choice/', 'X6HC_NQYG1mgp', '/', host, '/choice.js');
var uspTries = 0;
var uspTriesLimit = 3;
element.async = true;
element.type = 'text/javascript';
element.src = url;
firstScript.parentNode.insertBefore(element, firstScript);
function makeStub() {
var TCF_LOCATOR_NAME = '__tcfapiLocator';
var queue = [];
var win = window;
var cmpFrame;
function addFrame() {
var doc = win.document;
var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);
if (!otherCMP) {
if (doc.body) {
var iframe = doc.createElement('iframe');
iframe.style.cssText = 'display:none';
iframe.name = TCF_LOCATOR_NAME;
doc.body.appendChild(iframe);
} else {
setTimeout(addFrame, 5);
}
}
return !otherCMP;
}
function tcfAPIHandler() {
var gdprApplies;
var args = arguments;
if (!args.length) {
return queue;
} else if (args[0] === 'setGdprApplies') {
if (
args.length > 3 &&
args[2] === 2 &&
typeof args[3] === 'boolean'
) {
gdprApplies = args[3];
if (typeof args[2] === 'function') {
args[2]('set', true);
}
}
} else if (args[0] === 'ping') {
var retr = {
gdprApplies: gdprApplies,
cmpLoaded: false,
cmpStatus: 'stub'
};
if (typeof args[2] === 'function') {
args[2](retr);
}
} else {
if(args[0] === 'init' && typeof args[3] === 'object') {
args[3] = { ...args[3], tag_version: 'V2' };
}
queue.push(args);
}
}
function postMessageEventHandler(event) {
var msgIsString = typeof event.data === 'string';
var json = {};
try {
if (msgIsString) {
json = JSON.parse(event.data);
} else {
json = event.data;
}
} catch (ignore) {}
var payload = json.__tcfapiCall;
if (payload) {
window.__tcfapi(
payload.command,
payload.version,
function(retValue, success) {
var returnMsg = {
__tcfapiReturn: {
returnValue: retValue,
success: success,
callId: payload.callId
}
};
if (msgIsString) {
returnMsg = JSON.stringify(returnMsg);
}
if (event && event.source && event.source.postMessage) {
event.source.postMessage(returnMsg, '*');
}
},
payload.parameter
);
}
}
while (win) {
try {
if (win.frames[TCF_LOCATOR_NAME]) {
cmpFrame = win;
break;
}
} catch (ignore) {}
if (win === window.top) {
break;
}
win = win.parent;
}
if (!cmpFrame) {
addFrame();
win.__tcfapi = tcfAPIHandler;
win.addEventListener('message', postMessageEventHandler, false);
}
};
makeStub();
var uspStubFunction = function() {
var arg = arguments;
if (typeof window.__uspapi !== uspStubFunction) {
setTimeout(function() {
if (typeof window.__uspapi !== 'undefined') {
window.__uspapi.apply(window.__uspapi, arg);
}
}, 500);
}
};
var checkIfUspIsReady = function() {
uspTries++;
if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
console.warn('USP is not accessible');
} else {
clearInterval(uspInterval);
}
};
if (typeof window.__uspapi === 'undefined') {
window.__uspapi = uspStubFunction;
var uspInterval = setInterval(checkIfUspIsReady, 6000);
}
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<div id="fb-root"></div>
<script>
var pagck="m";
var jsonck=get_ck();
var chkuserlog=getCookie("gcvlogged");
window.fbAsyncInit = function() {
FB.init({
appId : '786603721453579',
cookie : true, // enable cookies to allow the server to access 
// the session
xfbml : true, // parse social plugins on this page
version : 'v2.10' // use version
});
FB.Event.subscribe('edge.create',
function(response) {
var str = response;
var n = str.indexOf('facebook.com');
if ( n > 0 ) { 
ga('send', 'event', 'facebooklike', 'subcribe');
f_unf(1);
}
}
);
FB.Event.subscribe('edge.remove',
function(response) {
var str = response;
var n = str.indexOf('facebook.com');
if ( n > 0 ) {		 
ga('send', 'event', 'facebooklike', 'unsubcribe');
f_unf(0);
}
}
);
};
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/it_IT/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'))
</script>
<script data-ad-client="ca-pub-5929087980377376" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<title>"Mia suocera rivela il nome di nostra figlia senza il mio permesso, ma gliene avevo dato uno falso" - Curioctopus.it</title>
<meta property="fb:pages" content="376570432542644" />
<style>.desc a{word-wrap: break-word;}</style>
<script id="xieg6Sie" src="https://cdn.viously.com/js/sdk/boot.js"></script>
</head>
<body>
<style>
#searchengine { background:#FFF; opacity:0.85; z-index:99999999; height:100%; width:100%; position:fixed; margin:0 auto; padding:25px auto; display:none; clear:both }
#searchengine { margin-top:-110px !important}
</style>
<div id="searchengine">
<a href="#" style="font-size:50px; color:#999; position:absolute; top:20px; right:20px;" onclick="javascript:$('#searchengine').slideUp('fast'); return false;">x</a>
<div style="top: 25%; left: 25%; position: absolute; opacity:1; height:500px">
<form name="search" id="search" onsubmit="javascript:sendthis();" action="/search/q:" >
<input type="text" class="search" id="citya" style="background-position:5px 7px; border-color:#333; border-top-width:3px; border-right-width:0px; border-bottom-width:3px; border-left-width:3px; border-style: solid; padding:10px 10px; width:500px; font-size:50px; height:54px; float:left" />
<!--<input type="submit" class="button" value="cerca" />-->
<a href="#" onclick="javascript:$(this).submit(); return false;" style="height:40px; line-height:40px; display:block; float:left; color:#FFF; background:#c0392b; padding:20px 50px; font-size:40px" id="cerca_btn">Cerca</a>
</form>
<div style="display:none; clear:both; color:#c0392b; margin-top:20px;" id="ich">Non sono ammessi caratteri speciali (/ " - #...)</div>	
</div>
</div>
<div class="container_gcv" style="z-index:9999">
<div id="altezza" style="position:fixed;top:10%"></div>
<div id="header_container">
<div id="top_navigation">
<div id="navigation">
<ul>
<li id="navli-1">
<a href="/categoria/arte" >Arte</a>
</li>
<li id="navli-2">
<a href="/categoria/fotografia" >Fotografia</a>
</li>
<li id="navli-3">
<a href="/categoria/green" >Green</a>
</li>
<li id="navli-4">
<a href="/categoria/animali" >Animali</a>
</li>
<li id="navli-5">
<a href="/categoria/fai-da-te" >Fai Da Te</a>
</li>
<li id="navli-6">
<a href="/categoria/viaggi" >Viaggi</a>
</li>
<li id="navli-7">
<a href="/categoria/design" >Design</a>
</li>
<li id="navli-8">
<a href="/categoria/scienza" >Scienza</a>
</li>
<li id="navli-9">
<a href="/categoria/cucina" >Cucina</a>
</li>
<li id="navli-10">
<a href="/categoria/divertenti" >Divertenti</a>
</li>
<li class="top" id="navli-11">
<a href="/top" >TOP</a>
</li>
<li id="navli-12">
<a href="/cat" >Altro</a>
</li>
</ul>
<div class="fr" id="followus" >
<!--<span>
</span>--> 
<a href="#" class="search fl" onclick="javascript:$('#searchengine').slideDown('fast');$('#citya').focus(); return false;"><img src="https://img.wtvideo.com/images/search_white.png" /></a>
</div>
</div>
</div>
<div id="header">
<div id="logo_container">
<a href="/">
<img src="https://img.wtvideo.com/images/logo_9-s.png" height="38" />	
</a>
</div> 
<div id="content-left" class="fl">
<div id="slogan" class="gray1">
Un mare di storie da raccontare. </div>
</div>
<div align="right">
<div align="right" id="fb1"></div>
<script>
if(!amif()){
document.getElementById('fb1').innerHTML = '<span class="text-followus" style="line-height:64px">Segui Curioctopus su Facebook:</span><div class="fr ml10 mt20 fb-like-container" ><div id="fb_fan" class="fb-like" data-href="https://www.facebook.com/pages/Curioctopusit/376570432542644" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" ></div></div>';
}else{
$( "#fb1" ).remove();
}
</script>
</div>
<div class="clear"></div> 
</div>
</div>
<script>
$(document).scroll(function() {
var y = $(this).scrollTop();
if (y > 350) {
$('#header_container').fadeOut("slow");
$('#header_wrap_container').fadeIn("slow");
} else {
$('#header_container').fadeIn("slow");
$('#header_wrap_container').fadeOut("slow");
}
});
</script>
<div id="header_wrap_container" >
<div id="header_wrap">
<div id="logo_container">
<a href="/">
<img src="https://img.wtvideo.com/images/logo_9-s-notext.png"/>
</a>
</div>
<div id="head_left" class="fl">
"Mia suocera rivela il nome di nostra&#8230; </div>
<div id="head_right" >
<a href="javascript:PopupFeed('https://www.curioctopus.it/read/40575/mia-suocera-rivela-il-nome-di-nostra-figlia-senza-il-mio-permesso-ma-gliene-avevo-dato-uno-falso')" class="fb-button" onclick="ga('send', 'event', 'tasti', 'social_fb_share');"> <span class="fb-icon"></span> <span class="ml5">Condividi</span></a>
<a href="https://www.curioctopus.it/read/40465/padre-di-nove-figli-in-difficolta-economica-trasforma-200£-in-un-impero-di-14-milioni" class="top_btn_red_big ml10" onclick="ga('send', 'event', 'tasti', 'head_wrap_next');">Vai alla prossima storia <strong >></strong></a>
</div>
<div class="clear"></div> 
</div> 
</div>
<script>
function sendthis(){
if ($("#citya").val() != "" ) {
var alphanumers = /^[a-zÄäåÜößãõÁÍÔÉçàèêéëìïòùüûáâíîóôúA-Z0-9_\s]+$/;
//var alphanumers_na = /^[<>\/-+]+$/;
if(!alphanumers.test($("#citya").val())){
//alert("Error");
$("#ich").show();
} else {
window.location.href = '/search/q:'+ encodeURIComponent($("#citya").val());
}
} else {
return false;
}
}
$(function() {
$('#citya').keypress(function(e){
$("#ich").hide();
if ( e.which == 13 ) {
if ($("#citya").val() != "" ) {
sendthis();
} else {
return false;	
}
return false;
} 
});
$('#citya').keyup(function(e){
if ( e.which == 27 ) {
$("#searchengine").slideUp("fast");
return false;
} else { 
return false;
}
});			
});
</script>
<div id="content_container" style="position:relative">
<div id="content" style="position:relative">
<div id="sharethisnow" style="margin: -50px 0 0 -53px; display:none; color:#FFF; padding:5px; position:fixed; top:45%; width:90px ">
<a href="#" style="display:block; margin-bottom:20px" onClick="javascript:PopupFeed('https://www.curioctopus.it/read/40575/mia-suocera-rivela-il-nome-di-nostra-figlia-senza-il-mio-permesso-ma-gliene-avevo-dato-uno-falso'); ga('send', 'event', 'slideshare', 'facebook'); return false;" class="sprite-facebook-icon-40" onMouseOver="$(this).css('box-shadow','1px 2px 2px 1px #CCC')" onMouseOut="$(this).css('box-shadow','0px 0px #FFF')">&nbsp;</a>
</div>
<div id="div724">
<a class="vnext" href="https://www.curioctopus.it/read/40465/padre-di-nove-figli-in-difficolta-economica-trasforma-200£-in-un-impero-di-14-milioni" onclick="ga('send', 'event', 'tasti', 'avanti');"><img alt="Padre di nove figli in difficoltà economica trasforma 200£ in un impero di 14 milioni" src="https://img.wtvideo.com/images/120x90/40465.jpg?v=1" class="vd" align="left" style="margin-right:10px;"><img src="https://img.wtvideo.com/images/next.gif" class="arrow"/></a>	<article id="article">
<h1 class="video_detail">"Mia suocera rivela il nome di nostra figlia senza il mio permesso, ma gliene avevo dato uno falso"</h1>
<div class="info">
<div class="fl" >
<span class="gray_soft lato fs14">01 Agosto 2022 • di <a href="/about-us" target="_blank">Cristina Conversano</a></span>
</div>
<div class="fr gray_soft lato fs14">
<span class="sprite-views fl mr5"></span>
378			</div>
<div class="clear"></div>
</div>
<div class="intro">
<div class="adv" >
<div class="mb10">	
<div class="adv_txt" >Advertisement</div>
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-5929087980377376"
data-ad-group="GROUP_1"
data-ad-slot="2480320245"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div id="description"> 
<p>Vedere i <strong>nonni</strong> presenti nella vita dei nipoti &egrave; meraviglioso. Sapere di poter contare su di loro, sul loro supporto, e vedere come incondizionatamente danno amore. Questo permette ai genitori di avere un aiuto che gli garantisce di non dover crescere i piccoli da soli, ma di avere sempre delle persone su cui poter contare. Tuttavia, delle volte ci sono dei nonni la cui presenza si trasforma in <strong>invadenza</strong>.&nbsp;</p>
<p>&Egrave; successo alla<strong> coppia protagonist</strong>a di questa storia su <strong>Reddit</strong>. I due hanno infatti litigato con la<strong> madre dell'uomo</strong> ancora prima che il bambino venisse al mondo. La motivazione? Una mancanza di rispetto. Vediamo perch&eacute;.</p>				</div> 
<div class="clear"></div> 
</div>
<div class="font mt10 mb10" align="right">
<span> via: </span><a class="lnk2" href="https://bit.ly/3Bq01Xi" target="_blank" rel="nofollow">Reddit</a>
</div>	
<div class="vsly-player" id="PLwe_l9hH-4dm" data-template="PVcLGtqnksrl2" style="background:#ddd;padding-top:56.25%;font-size:0;position:relative;overflow:hidden;width:100%;"></div><br>
<script>
$(function(){
//$('img').socialpic();
$('.sharemeagain').socializeimg({
title: "\"Mia suocera rivela il nome di nostra figlia senza il mio permesso, ma gliene avevo dato uno falso\"",
twpage: '',
appid: '786603721453579'
});
});
$.fn.is_on_screen = function(){
var win = $(window);
var loadbeforepx = 500;
var viewport = {
top : win.scrollTop(),
left : win.scrollLeft()
};
viewport.right = viewport.left + win.width();
viewport.bottom = viewport.top + win.height();
var bounds = this.offset();
bounds.right = bounds.left + this.outerWidth();
bounds.bottom = bounds.top + this.outerHeight();
return (!(viewport.right < bounds.left || viewport.left > bounds.right || viewport.bottom < bounds.top-loadbeforepx || viewport.top > bounds.bottom));
};
$(window).scroll(function(){ // bind window scroll event
chekimg();
});
$(window).load(function(){
chekimg();
});
function chekimg(){
$(".sharemeagain").each(function(){
if( $(this).length > 0 && typeof $(this).attr("src") === 'undefined') { // if target element exists in DOM
//console.log("Dentro!");
if( $(this).is_on_screen() ) { // if target element is visible on screen after DOM loaded
myimg = $(this).attr("src-load");
$(this).attr('src',myimg); // log info
}
} else {
//console.log("Fuori!");
}
});
}
</script>
<img class="mb5 sharemeagain" style="margin-left:auto; margin-right:auto; width:100%; background:#e9e9e9" src="https://img.wtvideo.com/images/article/list/40575_1.jpg" srcabsolute="https://img.wtvideo.com/images/article/list/40575_1.jpg"/>
<div class="font13 mb10">
<span> immagine: </span><a class="lnk2" href="https://pixabay.com/it/photos/coppia-gravidanza-matrimonio-1812777/" target="_blank" rel="nofollow">Pixabay - Not the actual photo</a>
</div>	
<div class="mb15 desc">		
<p><em>"Io e il mio fidanzato <strong>aspettiamo una bambina</strong> che nascer&agrave; il mese prossimo</em> - inizia a raccontare la donna su Reddit -&nbsp;&nbsp;<em>siamo davvero entusiasti perch&eacute; questo &egrave; il nostro primo figlio e stiamo cercando di prepararci per diventare genitori"</em>.&nbsp;</p>
<p>La donna di 23 anni racconta che tutta la famiglia si &egrave; mostrata <strong>entusiasta per l'arrivo di questa creatura</strong>, anche la madre del suo compagno. La suocera, infatti, &egrave; una donna che, seppur non abbia ancora accettato davvero la presenza di lei nella famiglia, &egrave; davvero entusiasta di avere una nipotina.</p>
<p><em>"Mi<strong> ha offesa molto</strong>, il mio fidanzato gliel'ha spiegato, ma lei non si &egrave; ancora scusata con me".</em></p> </div>
<img class="mb5 sharemeagain" style="margin-left:auto; margin-right:auto; width:100%; background:#e9e9e9" src-load="https://img.wtvideo.com/images/article/list/40575_2.jpg" srcabsolute="https://img.wtvideo.com/images/article/list/40575_2.jpg"/>
<div class="font13 mb10">
<span> immagine: </span><a class="lnk2" href="https://www.flickr.com/photos/151931830@N02/36538690770/" target="_blank" rel="nofollow">Flickr - Ieakhena khat</a>
</div>	
<div class="mb15 desc">		
<p><em>"&Egrave; anche una di quelle mamme che pubblica ogni piccolo dettaglio della loro vita su <strong>Facebook</strong>"</em>, spiega la ragazza.</p>
<p><em>"Di recente io e il mio fidanzato abbiamo deciso il <strong>nome perfetto per la nostra bambina</strong>.&nbsp;Alcuni giorni fa durante una telefonata il mio fidanzato&nbsp;ha accidentalmente detto a mia suocera che abbiamo scelto un nome"</em>. Da allora la donna li ha pregati continuamente di svelarle il nome, ma i due sono restii proprio perch&eacute; coscienti che lo pubblicherebbe su Facebook.&nbsp;<em>"Ha detto al mio fidanzato che la stava&nbsp;trattando male&nbsp;come madre e come nonna e provava a far leva sul suo senso di colpa".&nbsp;</em>La donna, cos&igrave;, per far calmare la suocera le ha detto un<strong> nome inventato</strong>, certa che lo avrebbe pubblicato e cos&igrave; &egrave; stato.&nbsp;</p>
<p><em>&ldquo;Non posso credere che il prossimo mese diventer&ograve; la nonna della piccola <strong>Charlotte</strong>. Sono cos&igrave; orgogliosa di&nbsp;mio figlio!"</em> recitava il post. La coppia, furiosa l'ha chiamata, ma lei si &egrave; giustificata dicendo che <strong>era solo troppo felice per non annunciarlo</strong> e ribadendo che fosse stata colpa della ragazza che le aveva dato un nome sbagliato.&nbsp;</p>
<p>E tu cosa ne pensi?</p> </div>
<div class="mt10">
<div class="tags">
<span>Tags:</span>
<a href="/categoria/wtf">Wtf</a><span class="punt">&bull;</span><a href="/categoria/famiglia">Famiglia</a><span class="punt">&bull;</span><a href="/categoria/storie">Storie</a> </div>
<div class="clear" id="spop"></div>
</div>
<div class="social-icon-bar">
<div class="fl" >		
<a href="javascript:PopupFeed('https://www.curioctopus.it/read/40575/mia-suocera-rivela-il-nome-di-nostra-figlia-senza-il-mio-permesso-ma-gliene-avevo-dato-uno-falso')" class="fb-button mr5" onclick="ga('send', 'event', 'tasti', 'social_fb_share');"> <span class="fb-icon"></span> <span class="ml5">Condividi su Facebook</span></a>
<a href="javascript:Popup('https://twitter.com/intent/tweet?url=https://www.curioctopus.it/read/40575/40575&amp;text=&quot;Mia suocera rivela il nome di nostra figlia senza il mio permesso, ma gliene avevo dato uno falso&quot;')" class="tw button mr5" onclick="ga('send', 'event', 'tasti', 'social_tw_share');"></a>	
<a href="javascript:Popup('https://www.pinterest.com/pin/create/button/?url=https://www.curioctopus.it/read/40575/mia-suocera-rivela-il-nome-di-nostra-figlia-senza-il-mio-permesso-ma-gliene-avevo-dato-uno-falso&media=http://cdn.wtvideo.com/images/original/40575.jpg&description=&quot;Mia suocera rivela il nome di nostra figlia senza il mio permesso, ma gliene avevo dato uno falso&quot;')" class="pi button"></a>
</div>
<div class="fl ml10 fb-like-container" id="fb2"></div>
<script>
if(!amif()){
document.getElementById('fb2').innerHTML = '<div class="fl mr5" style="font-size:14px; line-height:33px">Seguici</div><div class="fb-like" data-href="https://www.facebook.com/pages/Curioctopusit/376570432542644" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" ></div>';
}else{
$( "#fb2" ).remove();
}
</script>
<div class="clear"></div> 
</div>	
<div class="mb20 mt20">
<style>
.x90-responsive { width: 728px; height: 90px; }
@media only screen and (max-width: 1039px) {
.x90-responsive { display:none !important}
}
</style>
<div id="728_center" class=" mt10" align="center">
<div class="adv_txt">Advertisement</div>
<ins class="adsbygoogle x90-responsive"
style="display:inline-block"
data-ad-client="ca-pub-5929087980377376"
data-ad-group="GROUP_1"
data-ad-slot="4236255043">
</ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> 
</div>
</div>
<div class="mb10">
<div id="comments_container">
<div class="mt20 pb10" id="add_comment">
<h3 class="title_rl">Lascia il tuo commento!</h3>
<div class="fb-comments" data-href="https://www.curioctopus.it/read/40575/mia-suocera-rivela-il-nome-di-nostra-figlia-senza-il-mio-permesso-ma-gliene-avevo-dato-uno-falso" data-numposts="7" data-width="100%"></div>
</div>
</div>
</div>
<div class="mb20">	
<ins class="adsbygoogle adslot_1"
style="display: block; height: 320px;"
data-ad-client="ca-pub-5929087980377376"
data-ad-group="GROUP_1"
data-ad-slot="3427978247"
data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</article>
<script>
$(window).load(function() {
$(document).scroll(function() {
var my_div = $("#spop");
var div_top = my_div.offset().top-300;
if (div_top <= $(document).scrollTop()) {
op()
}
});
});
</script>
</div> 
<div id="div300">
<div id="pubblicita" style="margin:20px 0px" align="center">
<div class="mb10">
<div class="adv_txt">Advertisement</div>
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-5929087980377376"
data-ad-group="GROUP_2"
data-ad-slot="5997819643"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div id="box_sel" class="mb20" >
<h3 class="title_rl">Da Non Perdere</h3>
<div class="st_video mb15 item_1" style="position:relative;">
<div class="zoom_image">
<a href="https://www.curioctopus.it/read/40491/vanno-via-dal-ristorante-senza-pagare-il-conto-di-220$:-la-cameriera-in-lacrime-si-sfoga-su-tiktok" onclick="ga('send', 'event', 'colonnadx_img', '1');">
<img src="https://img.wtvideo.com/images/336x180/40491.jpg" alt="Vanno via dal ristorante senza pagare il conto di 220$: la cameriera in lacrime si sfoga su TikTok" align="left" border="0" width="336" height="180"/>
<span class="new_top_mini">TOP</span>
</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="https://www.curioctopus.it/read/40491/vanno-via-dal-ristorante-senza-pagare-il-conto-di-220$:-la-cameriera-in-lacrime-si-sfoga-su-tiktok" onclick="ga('send', 'event', 'colonnadx_link', '1');">
Vanno via dal ristorante senza pagare il conto di 220$: la cameriera in lacrime si sfoga su TikTok		
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 7 secondi fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
68.368										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="st_video mb15 item_2" style="position:relative;">
<div class="zoom_image">
<a href="https://www.curioctopus.it/read/40466/pilota-fotografa-una-curiosa-macchia-rossa-sull-oceano:-il-web-si-scatena-con-le-teorie-piu-bizzarre" onclick="ga('send', 'event', 'colonnadx_img', '2');">
<img src="https://img.wtvideo.com/images/336x180/40466.jpg" alt="Pilota fotografa una curiosa macchia rossa sull'oceano: il web si scatena con le teorie più bizzarre" align="left" border="0" width="336" height="180"/>
</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="https://www.curioctopus.it/read/40466/pilota-fotografa-una-curiosa-macchia-rossa-sull-oceano:-il-web-si-scatena-con-le-teorie-piu-bizzarre" onclick="ga('send', 'event', 'colonnadx_link', '2');">
Pilota fotografa una curiosa macchia rossa sull'oceano: il web si scatena con le teorie più bizzarre		
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 19 minuti fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
66.552										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div id="pubblicita" style="margin-bottom:25px" align="center">
<div class="mb10">	
<div class="adv_txt" >Advertisement</div>
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-5929087980377376"
data-ad-group="GROUP_2"
data-ad-slot="7189721449"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div class="st_video mb15 item_3" style="position:relative;">
<div class="zoom_image">
<a href="https://www.curioctopus.it/read/40279/15-fotografie-che-sembrano-non-avere-alcun-senso-finche-non-le-osservi-bene" onclick="ga('send', 'event', 'colonnadx_img', '3');">
<img src="https://img.wtvideo.com/images/336x180/40279.jpg" alt="15 fotografie che sembrano non avere alcun senso finché non le osservi bene" align="left" border="0" width="336" height="180"/>
</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="https://www.curioctopus.it/read/40279/15-fotografie-che-sembrano-non-avere-alcun-senso-finche-non-le-osservi-bene" onclick="ga('send', 'event', 'colonnadx_link', '3');">
15 fotografie che sembrano non avere alcun senso finché non le osservi bene		
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 20 minuti fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
59.617										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="st_video mb15 item_4" style="position:relative;">
<div class="zoom_image">
<a href="https://www.curioctopus.it/read/40525/mia-figlia-viene-presa-in-giro-continuamente-per-il-suo-mono-sopracciglio-cosi-ho-deciso-di-raderla" onclick="ga('send', 'event', 'colonnadx_img', '4');">
<img src="https://img.wtvideo.com/images/336x180/40525.jpg" alt="Mia figlia viene presa in giro continuamente per il suo mono-sopracciglio, così ho deciso di raderla" align="left" border="0" width="336" height="180"/>
</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="https://www.curioctopus.it/read/40525/mia-figlia-viene-presa-in-giro-continuamente-per-il-suo-mono-sopracciglio-cosi-ho-deciso-di-raderla" onclick="ga('send', 'event', 'colonnadx_link', '4');">
"Mia figlia viene presa in giro continuamente per il suo mono-sopracciglio, così ho deciso di raderla"		
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 7 minuti fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
52.331										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="st_video mb15 item_5" style="position:relative;">
<div class="zoom_image">
<a href="https://www.curioctopus.it/read/40438/16-immagini-che-testimoniano-tutte-le-volte-in-cui-la-natura-ci-ha-stupiti" onclick="ga('send', 'event', 'colonnadx_img', '5');">
<img src="https://img.wtvideo.com/images/336x180/40438.jpg" alt="16 immagini che testimoniano tutte le volte in cui la natura ci ha stupiti" align="left" border="0" width="336" height="180"/>
</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="https://www.curioctopus.it/read/40438/16-immagini-che-testimoniano-tutte-le-volte-in-cui-la-natura-ci-ha-stupiti" onclick="ga('send', 'event', 'colonnadx_link', '5');">
16 immagini che testimoniano tutte le volte in cui la natura ci ha stupiti		
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 32 minuti fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
28.575										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="st_video mb15 item_6" style="position:relative;">
<div class="zoom_image">
<a href="https://www.curioctopus.it/read/40465/padre-di-nove-figli-in-difficolta-economica-trasforma-200£-in-un-impero-di-14-milioni" onclick="ga('send', 'event', 'colonnadx_img', '6');">
<img src="https://img.wtvideo.com/images/336x180/40465.jpg" alt="Padre di nove figli in difficoltà economica trasforma 200£ in un impero di 14 milioni" align="left" border="0" width="336" height="180"/>
<span class="new_24h_mini">24h.</span>								</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="https://www.curioctopus.it/read/40465/padre-di-nove-figli-in-difficolta-economica-trasforma-200£-in-un-impero-di-14-milioni" onclick="ga('send', 'event', 'colonnadx_link', '6');">
Padre di nove figli in difficoltà economica trasforma 200£ in un impero di 14 milioni		
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 27 secondi fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
25.332										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="st_video mb15 item_7" style="position:relative;">
<div class="zoom_image">
<a href="https://www.curioctopus.it/read/40537/mio-figlio-si-e-vendicato-del-ragazzino-che-lo-maltrattava-e-io-ne-sono-contenta:-lo-sfogo-della-madre" onclick="ga('send', 'event', 'colonnadx_img', '7');">
<img src="https://img.wtvideo.com/images/336x180/40537.jpg" alt="Mio figlio si è vendicato del ragazzino che lo maltrattava e io ne sono contenta: lo sfogo della madre" align="left" border="0" width="336" height="180"/>
</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="https://www.curioctopus.it/read/40537/mio-figlio-si-e-vendicato-del-ragazzino-che-lo-maltrattava-e-io-ne-sono-contenta:-lo-sfogo-della-madre" onclick="ga('send', 'event', 'colonnadx_link', '7');">
"Mio figlio si è vendicato del ragazzino che lo maltrattava e io ne sono contenta": lo sfogo della madre		
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 39 minuti fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
22.088										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="st_video mb15 item_8" style="position:relative;">
<div class="zoom_image">
<a href="https://www.curioctopus.it/read/40519/decide-di-vendere-la-casa-per-ripagare-un-prestito:-il-giorno-prima-di-firmare-l-atto-vince-alla-lotteria" onclick="ga('send', 'event', 'colonnadx_img', '8');">
<img src="https://img.wtvideo.com/images/336x180/40519.jpg" alt="Decide di vendere la casa per ripagare un prestito: il giorno prima di firmare l'atto vince alla lotteria" align="left" border="0" width="336" height="180"/>
</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="https://www.curioctopus.it/read/40519/decide-di-vendere-la-casa-per-ripagare-un-prestito:-il-giorno-prima-di-firmare-l-atto-vince-alla-lotteria" onclick="ga('send', 'event', 'colonnadx_link', '8');">
Decide di vendere la casa per ripagare un prestito: il giorno prima di firmare l'atto vince alla lotteria		
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 27 secondi fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
21.165										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div> 
<div class="clear"></div>
</div>
<div class="clear"></div>
<script>
$(function() {
var sh_animation;
$(window).scroll(function(){
var e;
e=$(document).height()-$(window).height();var t;
t=e-200;
var d;
d = t-700;
if($(this).scrollTop()>d){
$("#toTop").slideDown("slow")
}else{
$("#toTop").slideUp("slow")
}
if($(this).scrollTop()>250){
if($(this).scrollTop() > d){
$("#sharethisnow").fadeOut("fast")
}else{
$("#sharethisnow").fadeIn("fast")
}
}else{
$("#sharethisnow").fadeOut("fast")
}
})
});
</script>
</div>
<div class="infinite-item-end"></div>
<div id="extra_container">
<div id="extra">
<div class="big_article_container box_shadow fl" >
<article class="big-article">
<div>
<div class="zoom_image">
<a href="https://www.curioctopus.it/read/40377/mia-figlia-paga-100$-al-mese-per-l-affitto-della-sua-stanza:-la-madre-pensa-sia-il-miglior-modo-per-educarla">
<img alt="Mia figlia paga 100$ al mese per l'affitto della sua stanza: la madre pensa sia il miglior modo per educarla" src="https://img.wtvideo.com/images/original/40377.jpg" width="100%" > 
</a>
</div>
<div class="bottom">
<h3>
<a class="lnk_black" href="https://www.curioctopus.it/read/40377/mia-figlia-paga-100$-al-mese-per-l-affitto-della-sua-stanza:-la-madre-pensa-sia-il-miglior-modo-per-educarla">
"Mia figlia paga 100$ al mese per l'affitto della sua stanza": la madre pensa sia il miglior modo per educarla </a>
</h3>
<div class="gray_soft">
Gli anni di vita passati in casa con i genitori sono tra i pi&ugrave; belli, quanto tra i pi&ugrave; difficili da vivere. Essere accuditi e coccolati da mamma e pap&agrave; &egrave; un lusso che da una&#8230; </div>
</div> 
<div class="sub-bottom"> 
<div class="fl mt10 fs15">
<span class="sprite-calendar fl mr5"></span>
<span class="gray_soft lato">
25 Luglio 2022 </span> 
</div>
<div align="right" class="fr">
<a href="https://www.curioctopus.it/read/40377/mia-figlia-paga-100$-al-mese-per-l-affitto-della-sua-stanza:-la-madre-pensa-sia-il-miglior-modo-per-educarla" class="top_btn_red_big">
Leggi questa storia </a>
</div>
<div class="clear"></div>
</div>
</div>
</article>
<div class="clear"></div>
</div> 
<div class="column c1 box_shadow">
<div class="zoom_image">
<a href="https://www.curioctopus.it/read/40228/donna-incinta-contesta-una-multa-sostenendo-che-la-sua-bambina-e-da-considerare-come-un-vero-passeggero">
<img width="100%" src="https://img.wtvideo.com/images/336x180/40228.jpg" alt="Donna incinta contesta una multa sostenendo che la sua bambina è da considerare come un vero passeggero" border="0" />
</a>
</div>
<div class="bottom">
<div class="title">
<a href="https://www.curioctopus.it/read/40228/donna-incinta-contesta-una-multa-sostenendo-che-la-sua-bambina-e-da-considerare-come-un-vero-passeggero" class="lnk_black">
Donna incinta contesta una multa sostenendo che la sua bambina è da considerare come&#8230;					
</a>
</div>
<div class="fl fs15">
<span class="sprite-calendar fl mr5"></span>
<span class="gray_soft lato">
20 Luglio 2022 </span> 
</div>
<div class="fr fs15">
<span class="sprite-views fl mr5"></span>
<span class="gray_soft lato">
3.556 </span> 
</div>
<div class="clear"></div>
</div>
</div> 
<div class="column c2 box_shadow">
<div class="zoom_image">
<a href="https://www.curioctopus.it/read/40217/padre-punisce-il-figlio-obbligandolo-a-seguire-una-dieta-vegana-per-un-mese-intero">
<img width="100%" src="https://img.wtvideo.com/images/336x180/40217.jpg" alt="Padre punisce il figlio obbligandolo a seguire una dieta vegana per un mese intero" border="0" />
</a>
</div>
<div class="bottom">
<div class="title">
<a href="https://www.curioctopus.it/read/40217/padre-punisce-il-figlio-obbligandolo-a-seguire-una-dieta-vegana-per-un-mese-intero" class="lnk_black">
Padre punisce il figlio obbligandolo a seguire una dieta vegana per un mese intero					
</a>
</div>
<div class="fl fs15">
<span class="sprite-calendar fl mr5"></span>
<span class="gray_soft lato">
23 Luglio 2022 </span> 
</div>
<div class="fr fs15">
<span class="sprite-views fl mr5"></span>
<span class="gray_soft lato">
1.649 </span> 
</div>
<div class="clear"></div>
</div>
</div> 
<div class="column c3 box_shadow">
<div class="zoom_image">
<a href="https://www.curioctopus.it/read/40065/donna-rifiuta-di-aiutare-i-genitori-in-difficolta-economica-perche-e-stata-rinnegata-a-causa-del-suo-lavoro">
<img width="100%" src="https://img.wtvideo.com/images/336x180/40065.jpg" alt="Donna rifiuta di aiutare i genitori in difficoltà economica perché è stata rinnegata a causa del suo lavoro" border="0" />
</a>
</div>
<div class="bottom">
<div class="title">
<a href="https://www.curioctopus.it/read/40065/donna-rifiuta-di-aiutare-i-genitori-in-difficolta-economica-perche-e-stata-rinnegata-a-causa-del-suo-lavoro" class="lnk_black">
Donna rifiuta di aiutare i genitori in difficoltà economica perché è stata rinnegata&#8230;					
</a>
</div>
<div class="fl fs15">
<span class="sprite-calendar fl mr5"></span>
<span class="gray_soft lato">
03 Luglio 2022 </span> 
</div>
<div class="fr fs15">
<span class="sprite-views fl mr5"></span>
<span class="gray_soft lato">
6.695 </span> 
</div>
<div class="clear"></div>
</div>
</div> 
<div class="column c4 box_shadow">
<div class="zoom_image">
<a href="https://www.curioctopus.it/read/40023/babysitter-dorme-durante-il-turno-di-lavoro:-la-madre-lo-scopre-tramite-le-telecamere-di-sicurezza">
<img width="100%" src="https://img.wtvideo.com/images/336x180/40023.jpg" alt="Babysitter dorme durante il turno di lavoro: la madre lo scopre tramite le telecamere di sicurezza" border="0" />
</a>
</div>
<div class="bottom">
<div class="title">
<a href="https://www.curioctopus.it/read/40023/babysitter-dorme-durante-il-turno-di-lavoro:-la-madre-lo-scopre-tramite-le-telecamere-di-sicurezza" class="lnk_black">
Babysitter dorme durante il turno di lavoro: la madre lo scopre tramite le telecamere&#8230;					
</a>
</div>
<div class="fl fs15">
<span class="sprite-calendar fl mr5"></span>
<span class="gray_soft lato">
04 Luglio 2022 </span> 
</div>
<div class="fr fs15">
<span class="sprite-views fl mr5"></span>
<span class="gray_soft lato">
6.994 </span> 
</div>
<div class="clear"></div>
</div>
</div> 
<div class="column c5 box_shadow">
<div class="zoom_image">
<a href="https://www.curioctopus.it/read/39936/il-mio-dottore-mi-ha-detto-di-non-urlare-durante-il-parto-mi-ha-mortificata:-lo-sfogo-di-una-giovane-mamma">
<img width="100%" src="https://img.wtvideo.com/images/336x180/39936.jpg" alt="Il mio dottore mi ha detto di non urlare durante il parto, mi ha mortificata: lo sfogo di una giovane mamma" border="0" />
</a>
</div>
<div class="bottom">
<div class="title">
<a href="https://www.curioctopus.it/read/39936/il-mio-dottore-mi-ha-detto-di-non-urlare-durante-il-parto-mi-ha-mortificata:-lo-sfogo-di-una-giovane-mamma" class="lnk_black">
"Il mio dottore mi ha detto di non urlare durante il parto, mi ha mortificata": lo sfogo&#8230;					
</a>
</div>
<div class="fl fs15">
<span class="sprite-calendar fl mr5"></span>
<span class="gray_soft lato">
21 Luglio 2022 </span> 
</div>
<div class="fr fs15">
<span class="sprite-views fl mr5"></span>
<span class="gray_soft lato">
2.715 </span> 
</div>
<div class="clear"></div>
</div>
</div> 
</div>	
<div class="clear"></div>
</div>
<script>
$(function() {
$(window).on("scroll", function() {
var positionb = $("#toTop").css("bottom");
//console.log(positionb);
if (positionb == '-1000px') {
$("#toTop").hide();
$("#toTop").css("bottom","10px");
}
});
});
</script>
<div style="width:300px; display:block; bottom:-1000px" id="toTop"></div>
<script>
if(!amif()){
document.getElementById('toTop').innerHTML = '<div class="fb-page" data-href="https://www.facebook.com/pages/Curioctopusit/376570432542644" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Curioctopusit/376570432542644"><a href="https://www.facebook.com/pages/Curioctopusit/376570432542644">Curioctopus</a></blockquote></div></div>';
}else{
$( "#toTop" ).remove();
}
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-65392127-1', 'auto');
ga('require', 'displayfeatures');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>
<div id="footer_container">
<div id="footer">
<div id="footer_left">
<img src="https://img.wtvideo.com/images/logo_9-s.png"/ width="80%" >	
<div id="copy">
&copy; 2022 Curioctopus.it 	</div>
<div id="social" class="mt20">
<span class="mr5">Seguici:</span>
<a href="https://www.facebook.com/pages/Curioctopusit/376570432542644" target="_blank" class="fbook_button box_shadow_gray"></a>
</div>
</div>
<div id="footer_center">
<p class="fs18">
Ogni giorno leggiamo, selezioniamo e raccontiamo le storie più interessanti e sorprendenti del web. </p>
</div>
<div id="footer_right">
<a href="/about-us">Chi Siamo</a>
<a href="/cont">Contatti</a>
<a href="/privacypolicy.php">Privacy / Policy</a>
<a href="http://www.psycode.it/" target="_blank">Pubblicità</a>
<a href="http://www.psycode.it/" target="_blank">Psycode.it</a>
<a style="cursor:pointer" class="change-consent" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Change Consent</a>
</div>
<div class="clear"></div> 
</div>
</div>
<script>
/*
* Lock document scroll until privacy settings will be accepted
*/
function lockScrollOnBanner() {
document.addEventListener("DOMContentLoaded", function() {
// listen for events from CMP API
__tcfapi('addEventListener', 2, function (tcData, success) {
// determin if CMP modal is shown
if(success && tcData.eventStatus === 'cmpuishown') {
// lock document
document.getElementsByTagName('html')[0].style.overflow = "hidden"
}
// determin user confirm
else if(success && tcData.eventStatus === 'useractioncomplete') {
// unlock document
document.getElementsByTagName('html')[0].style.overflow = "auto"
// do something with tcData.tcString here in case tcString should be used..
// remove listener to not get called more than once
__tcfapi('removeEventListener', 2, (success) => {/* do something here otherwise.. */}, tcData.listenerId);
} else {
// do something else
}
});
});
}
</script>
<script>
function PopupFeed(e) {
uda = e.replace("http://new.", "https://www.");
openDialogFB("https://www.facebook.com/sharer/sharer.php?u=" + uda, "", "top=100, left=300, width=600, height=300, status=no, menubar=no, toolbar=no scrollbars=no")
};
var popup_op=true;
function op() {
//console.log("op()");
if(popup_op){
if(!amif()){
//if (getCookie("popup") != "true"){
//if (upperleveldomain == "tittapavideon.se" || upperleveldomain == "curioctopus.de") {
if (false) {
$('#pop-container').show();
popup_op=false;
setCookie("popup", "true", 1 ,"curioctopus.it"); 
}
}
}
}
function canc_f(){
$.ajax({
dataType: "json",
url: '/ajax/json.php',
data: "m=1",
success: function(data) {
$( "#pop-container").hide( "slow", function() {
$( "#likebuttonasync" ).empty();
document.getElementById('likebuttonasync').innerHTML = "<div class='fb-like' data-href='https://www.facebook.com/pages/Curioctopusit/376570432542644' data-layout='button_count' data-action='like' data-show-faces='false' data-share='false'></div>";
FB.XFBML.parse(document.getElementById('likebuttonasync'));
$("#popuptitle").html(data.f1);
$("#popupfbfrase").html(data.f2);
$('#pop-container').show("slow"); 
$('#soyf').remove();
popup_op=false;
});
}
});
}
var openDialogFB = function(e, t, n) {
var r = window.open(e, t, n);
var i = window.setInterval(function() {
try {
if (r == null || r.closed) {
window.clearInterval(i);
op();
}
} catch (e) {}
}, 1e3);
return r
}
</script>
<div id="pop-container">
<div class="pop">
<h2 align="center" id="popuptitle">
Ti è piaciuta questa storia? </h2>
<table align="center">
<tr>
<td align="center">
<div class="box_pop_like">
<div id="likebuttonasync" style="margin-top:-10px; max-height:20px; padding-top: 10px; display: inline-block;">
</div>
</div>
<p style="font-size:15px;" id="popupfbfrase">Clicca su "mi piace" e non perderti le migliori.</p>
</td>
</tr>
</table>
<div style="clear:both"></div>
<a class="close-pop" onclick="javascript:close_popup();ga('send', 'event', 'popup', 'close');">&#215;</a>
<p align="center" style="margin-bottom:0px"><a id="soyf" onclick="javascript:soyf(); return false;" href="#" style="color:#666; font-size:14px">
Già sono fan, grazie </a>
</p>
</div>
<div class="pop-bg" style="display: block;" onclick="javascript:close_popup();ga('send', 'event', 'popup', 'sonofan'); return false;"></div>
</div>
<script>
if(!amif()){	document.getElementById('likebuttonasync').innerHTML = "<div class='fb-like' data-href='https://www.facebook.com/pages/Curioctopusit/376570432542644' data-layout='button_count' data-action='like' data-show-faces='false' data-share='false'></div>";}
function soyf(){close_popup();ga('send', 'event', 'popup', 'sonofan');f_unf(1);return false;}
</script>
</div> 
</body>
</html>
