<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"
xmlns:og="http://ogp.me/ns#"
xmlns:fb="https://www.facebook.com/2008/fbml">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="alternate" type="application/rss+xml" title="Curioctopus RSS Feed" href="https://www.curioctopus.it/feed/" />
<link rel="stylesheet" href="https://cdn1.wtvideo.com/css/main.min.css?v=2.2.3" type="text/css" media="screen">
<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=0">
<link rel="stylesheet" href="https://cdn1.wtvideo.com/css/reset-cu.css?v=2.2.3" type="text/css" media="screen">
<link rel="icon" href="https://img.wtvideo.com/images/favicon_cu.ico" />
<script src="https://cdn1.wtvideo.com/js/jquery/jquery-1.10.2.min.js"></script>
<script src="https://cdn1.wtvideo.com/js/main.min.js?v=1.0.9"></script>
<script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>
<link rel="image_src" href="https://img.wtvideo.com/images/original/35656.jpg" />
<meta property="fb:app_id" content="786603721453579" />
<meta property="og:site_name" content="Curioctopus.it" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pescatore trova un grosso blocco di vomito di balena: 'è come oro galleggiante, vale 1 milione di euro'" />
<meta property="article:author" content="https://www.facebook.com/pages/Curioctopusit/376570432542644" />
<meta property="og:url" content="https://www.curioctopus.it/read/35656/pescatore-trova-un-grosso-blocco-di-vomito-di-balena:-e-come-oro-galleggiante-vale-1-milione-di-euro" />
<meta property="og:locale" content="it_IT" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Curioctopusit/376570432542644" />
<meta property="article:author" content="https://www.facebook.com/pages/Curioctopusit/376570432542644" />
<meta property="og:description" content="Ammettiamolo: sulle prime pu&ograve; sembrare molto strano - e anche un po' disgustoso - che una sostanza rigurgitata da un animale possa valere una fortuna. Eppure, nel caso delle balene, non &egrave;&#8230;" />
<meta name="description" content="Ammettiamolo: sulle prime pu&ograve; sembrare molto strano - e anche un po' disgustoso - che una sostanza rigurgitata da un animale possa valere una fortuna. Eppure, nel caso delle balene, non &egrave;&#8230;"/>
<meta property="og:image" content="https://img.wtvideo.com/images/original/35656.jpg" />
<meta property="og:image:width" content="728" />
<meta property="og:image:height" content="400" />
<link rel="canonical" href="https://www.curioctopus.it/read/35656/pescatore-trova-un-grosso-blocco-di-vomito-di-balena:-e-come-oro-galleggiante-vale-1-milione-di-euro" />
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
var host = window.location.hostname;
var element = document.createElement('script');
var firstScript = document.getElementsByTagName('script')[0];
var url = 'https://quantcast.mgr.consensu.org'
.concat('/choice/', 'X6HC_NQYG1mgp', '/', host, '/choice.js')
var uspTries = 0;
var uspTriesLimit = 3;
element.async = true;
element.type = 'text/javascript';
element.src = url;
firstScript.parentNode.insertBefore(element, firstScript);
function makeStub() {
var TCF_LOCATOR_NAME = '__tcfapiLocator';
var queue = [];
var win = window;
var cmpFrame;
function addFrame() {
var doc = win.document;
var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);
if (!otherCMP) {
if (doc.body) {
var iframe = doc.createElement('iframe');
iframe.style.cssText = 'display:none';
iframe.name = TCF_LOCATOR_NAME;
doc.body.appendChild(iframe);
} else {
setTimeout(addFrame, 5);
}
}
return !otherCMP;
}
function tcfAPIHandler() {
var gdprApplies;
var args = arguments;
if (!args.length) {
return queue;
} else if (args[0] === 'setGdprApplies') {
if (
args.length > 3 &&
args[2] === 2 &&
typeof args[3] === 'boolean'
) {
gdprApplies = args[3];
if (typeof args[2] === 'function') {
args[2]('set', true);
}
}
} else if (args[0] === 'ping') {
var retr = {
gdprApplies: gdprApplies,
cmpLoaded: false,
cmpStatus: 'stub'
};
if (typeof args[2] === 'function') {
args[2](retr);
}
} else {
queue.push(args);
}
}
function postMessageEventHandler(event) {
var msgIsString = typeof event.data === 'string';
var json = {};
try {
if (msgIsString) {
json = JSON.parse(event.data);
} else {
json = event.data;
}
} catch (ignore) {}
var payload = json.__tcfapiCall;
if (payload) {
window.__tcfapi(
payload.command,
payload.version,
function(retValue, success) {
var returnMsg = {
__tcfapiReturn: {
returnValue: retValue,
success: success,
callId: payload.callId
}
};
if (msgIsString) {
returnMsg = JSON.stringify(returnMsg);
}
if (event && event.source && event.source.postMessage) {
event.source.postMessage(returnMsg, '*');
}
},
payload.parameter
);
}
}
while (win) {
try {
if (win.frames[TCF_LOCATOR_NAME]) {
cmpFrame = win;
break;
}
} catch (ignore) {}
if (win === window.top) {
break;
}
win = win.parent;
}
if (!cmpFrame) {
addFrame();
win.__tcfapi = tcfAPIHandler;
win.addEventListener('message', postMessageEventHandler, false);
}
};
makeStub();
var uspStubFunction = function() {
var arg = arguments;
if (typeof window.__uspapi !== uspStubFunction) {
setTimeout(function() {
if (typeof window.__uspapi !== 'undefined') {
window.__uspapi.apply(window.__uspapi, arg);
}
}, 500);
}
};
var checkIfUspIsReady = function() {
uspTries++;
if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
console.warn('USP is not accessible');
} else {
clearInterval(uspInterval);
}
};
if (typeof window.__uspapi === 'undefined') {
window.__uspapi = uspStubFunction;
var uspInterval = setInterval(checkIfUspIsReady, 6000);
}
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<div id="fb-root"></div>
<script>
var pagck="m";
var jsonck=get_ck();
var chkuserlog=getCookie("gcvlogged");
window.fbAsyncInit = function() {
FB.init({
appId : '786603721453579',
cookie : true, // enable cookies to allow the server to access 
// the session
xfbml : true, // parse social plugins on this page
version : 'v2.10' // use version
});
FB.Event.subscribe('edge.create',
function(response) {
var str = response;
var n = str.indexOf('facebook.com');
if ( n > 0 ) { 
ga('send', 'event', 'facebooklike', 'subcribe');
f_unf(1);
}
}
);
FB.Event.subscribe('edge.remove',
function(response) {
var str = response;
var n = str.indexOf('facebook.com');
if ( n > 0 ) {		 
ga('send', 'event', 'facebooklike', 'unsubcribe');
f_unf(0);
}
}
);
};
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/it_IT/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'))
</script>
<script data-ad-client="ca-pub-5929087980377376" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<title>Pescatore trova un grosso blocco di vomito di balena: "è come oro galleggiante, vale 1 milione di euro" - Curioctopus.it</title>
<meta property="fb:pages" content="376570432542644" />
<style>.desc a{word-wrap: break-word;}</style>
</head>
<body>
<style>
#searchengine { background:#FFF; opacity:0.85; z-index:99999999; height:100%; width:100%; position:fixed; margin:0 auto; padding:25px auto; display:none; clear:both }
#searchengine { margin-top:-110px !important}
</style>
<div id="searchengine">
<a href="#" style="font-size:50px; color:#999; position:absolute; top:20px; right:20px;" onclick="javascript:$('#searchengine').slideUp('fast'); return false;">x</a>
<div style="top: 25%; left: 25%; position: absolute; opacity:1; height:500px">
<form name="search" id="search" onsubmit="javascript:sendthis();" action="/search/q:" >
<input type="text" class="search" id="citya" style="background-position:5px 7px; border-color:#333; border-top-width:3px; border-right-width:0px; border-bottom-width:3px; border-left-width:3px; border-style: solid; padding:10px 10px; width:500px; font-size:50px; height:54px; float:left" />
<!--<input type="submit" class="button" value="cerca" />-->
<a href="#" onclick="javascript:$(this).submit(); return false;" style="height:40px; line-height:40px; display:block; float:left; color:#FFF; background:#c0392b; padding:20px 50px; font-size:40px" id="cerca_btn">Cerca</a>
</form>
<div style="display:none; clear:both; color:#c0392b; margin-top:20px;" id="ich">Non sono ammessi caratteri speciali (/ " - #...)</div>	
</div>
</div>
<div class="container_gcv" style="z-index:9999">
<div id="altezza" style="position:fixed;top:10%"></div>
<div id="header_container">
<div id="top_navigation">
<div id="navigation">
<ul>
<li id="navli-1">
<a href="/categoria/arte" >Arte</a>
</li>
<li id="navli-2">
<a href="/categoria/fotografia" >Fotografia</a>
</li>
<li id="navli-3">
<a href="/categoria/green" >Green</a>
</li>
<li id="navli-4">
<a href="/categoria/animali" >Animali</a>
</li>
<li id="navli-5">
<a href="/categoria/fai-da-te" >Fai Da Te</a>
</li>
<li id="navli-6">
<a href="/categoria/viaggi" >Viaggi</a>
</li>
<li id="navli-7">
<a href="/categoria/design" >Design</a>
</li>
<li id="navli-8">
<a href="/categoria/scienza" >Scienza</a>
</li>
<li id="navli-9">
<a href="/categoria/cucina" >Cucina</a>
</li>
<li id="navli-10">
<a href="/categoria/divertenti" >Divertenti</a>
</li>
<li class="top" id="navli-11">
<a href="/top" >TOP</a>
</li>
<li id="navli-12">
<a href="/cat" >Altro</a>
</li>
</ul>
<div class="fr" id="followus" >
<!--<span>
</span>--> 
<a href="#" class="search fl" onclick="javascript:$('#searchengine').slideDown('fast');$('#citya').focus(); return false;"><img src="https://img.wtvideo.com/images/search_white.png" /></a>
</div>
</div>
</div>
<div id="header">
<div id="logo_container">
<a href="/">
<img src="https://img.wtvideo.com/images/logo_9-s.png" height="38" />	
</a>
</div> 
<div id="content-left" class="fl">
<div id="slogan" class="gray1">
Un mare di storie da raccontare. </div>
</div>
<div align="right">
<div align="right" id="fb1"></div>
<script>
if(!amif()){
document.getElementById('fb1').innerHTML = '<span class="text-followus" style="line-height:64px">Segui Curioctopus su Facebook:</span><div class="fr ml10 mt20 fb-like-container" ><div id="fb_fan" class="fb-like" data-href="https://www.facebook.com/pages/Curioctopusit/376570432542644" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" ></div></div>';
}else{
$( "#fb1" ).remove();
}
</script>
</div>
<div class="clear"></div> 
</div>
</div>
<script>
$(document).scroll(function() {
var y = $(this).scrollTop();
if (y > 350) {
$('#header_container').fadeOut("slow");
$('#header_wrap_container').fadeIn("slow");
} else {
$('#header_container').fadeIn("slow");
$('#header_wrap_container').fadeOut("slow");
}
});
</script>
<div id="header_wrap_container" >
<div id="header_wrap">
<div id="logo_container">
<a href="/">
<img src="https://img.wtvideo.com/images/logo_9-s-notext.png"/>
</a>
</div>
<div id="head_left" class="fl">
Pescatore trova un grosso blocco di&#8230; </div>
<div id="head_right" >
<a href="javascript:PopupFeed('https://www.curioctopus.it/read/35656/pescatore-trova-un-grosso-blocco-di-vomito-di-balena:-e-come-oro-galleggiante-vale-1-milione-di-euro')" class="fb-button" onclick="ga('send', 'event', 'tasti', 'social_fb_share');"> <span class="fb-icon"></span> <span class="ml5">Condividi</span></a>
<a href="https://www.curioctopus.it/read/35632/piattaforma-di-criptovalute-accredita-per-errore-$-90-milioni-sui-conti-degli-utenti-e-chiede-di-restituirli" class="top_btn_red_big ml10" onclick="ga('send', 'event', 'tasti', 'head_wrap_next');">Vai alla prossima storia <strong >></strong></a>
</div>
<div class="clear"></div> 
</div> 
</div>
<script>
function sendthis(){
if ($("#citya").val() != "" ) {
var alphanumers = /^[a-zÄäåÜößãõÁÍÔÉçàèêéëìïòùüûáâíîóôúA-Z0-9_\s]+$/;
//var alphanumers_na = /^[<>\/-+]+$/;
if(!alphanumers.test($("#citya").val())){
//alert("Error");
$("#ich").show();
} else {
window.location.href = '/search/q:'+ encodeURIComponent($("#citya").val());
}
} else {
return false;
}
}
$(function() {
$('#citya').keypress(function(e){
$("#ich").hide();
if ( e.which == 13 ) {
if ($("#citya").val() != "" ) {
sendthis();
} else {
return false;	
}
return false;
} 
});
$('#citya').keyup(function(e){
if ( e.which == 27 ) {
$("#searchengine").slideUp("fast");
return false;
} else { 
return false;
}
});			
});
</script>
<div id="content_container" style="position:relative">
<div id="content" style="position:relative">
<div id="sharethisnow" style="margin: -50px 0 0 -53px; display:none; color:#FFF; padding:5px; position:fixed; top:45%; width:90px ">
<a href="#" style="display:block; margin-bottom:20px" onClick="javascript:PopupFeed('https://www.curioctopus.it/read/35656/pescatore-trova-un-grosso-blocco-di-vomito-di-balena:-e-come-oro-galleggiante-vale-1-milione-di-euro'); ga('send', 'event', 'slideshare', 'facebook'); return false;" class="sprite-facebook-icon-40" onMouseOver="$(this).css('box-shadow','1px 2px 2px 1px #CCC')" onMouseOut="$(this).css('box-shadow','0px 0px #FFF')">&nbsp;</a>
</div>
<div id="div724">
<a class="vnext" href="https://www.curioctopus.it/read/35632/piattaforma-di-criptovalute-accredita-per-errore-$-90-milioni-sui-conti-degli-utenti-e-chiede-di-restituirli" onclick="ga('send', 'event', 'tasti', 'avanti');"><img alt="Piattaforma di criptovalute accredita per errore $ 90 milioni sui conti degli utenti e chiede di restituirli" src="https://img.wtvideo.com/images/120x90/35632.jpg?v=1" class="vd" align="left" style="margin-right:10px;"><img src="https://img.wtvideo.com/images/next.gif" class="arrow"/></a>	<article id="article">
<h1 class="video_detail">Pescatore trova un grosso blocco di vomito di balena: "è come oro galleggiante, vale 1 milione di euro"</h1>
<div class="info">
<div class="fl" >
<span class="gray_soft lato fs14">08 Ottobre 2021 • di <a href="/about-us" target="_blank">Lorenzo Mattia Nespoli</a></span>
</div>
<div class="fr gray_soft lato fs14">
<span class="sprite-views fl mr5"></span>
156			</div>
<div class="clear"></div>
</div>
<div class="intro">
<div class="adv" >
<div class="mb10">	
<div class="adv_txt" >Advertisement</div>
<!-- it_336x280 -->
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-5929087980377376"
data-ad-group="GROUP_1"
data-ad-slot="2480320245"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div id="description"> 
<p>Ammettiamolo: sulle prime pu&ograve; sembrare molto strano - e anche un po' <strong>disgustoso</strong> - che una sostanza <strong>rigurgitata</strong> da un animale possa valere una fortuna. Eppure, nel caso delle <strong>balene</strong>, non &egrave; affatto cos&igrave;. Se non ci credete, chiedetelo al <strong>pescatore thailandese</strong> protagonista del curioso episodio che stiamo per raccontarvi, e che in breve tempo ha fatto il giro del mondo, rendendolo una sorta di celebrit&agrave;.</p>
<p>&Egrave; proprio grazie a <strong>un grosso blocco di vomito di balena</strong>, infatti, che questo umile uomo di mare ha vissuto la pesca pi&ugrave; fortunata della sua vita, una di quelle situazioni che capitano davvero raramente. Per farvi capire la portata del ritrovamento, basti pensare che questa sostanza indurita <strong>&egrave; quotata fino a 35.000 euro al chilogrammo.</strong></p>				</div> 
<div class="clear"></div> 
</div>
<div class="font mt10 mb10" align="right">
<span> via: </span><a class="lnk2" href="https://www.thenationalnews.com/world/asia/2021/10/03/whale-vomit-windfall-could-net-thai-fisherman-up-to-12-million/" target="_blank" rel="nofollow">The national news</a>
</div>	
<script>
$(function(){
//$('img').socialpic();
$('.sharemeagain').socializeimg({
title: "Pescatore trova un grosso blocco di vomito di balena: \"è come oro galleggiante, vale 1 milione di euro\"",
twpage: '',
appid: '786603721453579'
});
});
$.fn.is_on_screen = function(){
var win = $(window);
var loadbeforepx = 500;
var viewport = {
top : win.scrollTop(),
left : win.scrollLeft()
};
viewport.right = viewport.left + win.width();
viewport.bottom = viewport.top + win.height();
var bounds = this.offset();
bounds.right = bounds.left + this.outerWidth();
bounds.bottom = bounds.top + this.outerHeight();
return (!(viewport.right < bounds.left || viewport.left > bounds.right || viewport.bottom < bounds.top-loadbeforepx || viewport.top > bounds.bottom));
};
$(window).scroll(function(){ // bind window scroll event
chekimg();
});
$(window).load(function(){
chekimg();
});
function chekimg(){
$(".sharemeagain").each(function(){
if( $(this).length > 0 && typeof $(this).attr("src") === 'undefined') { // if target element exists in DOM
//console.log("Dentro!");
if( $(this).is_on_screen() ) { // if target element is visible on screen after DOM loaded
myimg = $(this).attr("src-load");
$(this).attr('src',myimg); // log info
}
} else {
//console.log("Fuori!");
}
});
}
</script>
<div align="center" class="mb5">
<blockquote class="twitter-tweet"><p lang="en" dir="ltr">Thai fisherman finds 66lb lump of whale vomit 'worth £1MILLION' <a href="https://t.co/drbHSVQXrK">https://t.co/drbHSVQXrK</a></p>— Daily Mail Online (@MailOnline) <a href="https://twitter.com/MailOnline/status/1445750712835592199?ref_src=twsrc%5Etfw">October 6, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>					</div>
<div class="mb15 desc">		
<p>A vederlo, sembra in tutto e per tutto un pezzo di roccia bianco-giallastro; non &egrave; un caso che, in gergo scientifico, il vomito di balena sia definito "<strong>ambra grigia</strong>". Quando <strong>Narong Phetchara</strong>, pescatore thailandese della provincia meridionale di Surat Thani, ha visto quel blocco galleggiare in acqua non ha avuto alcun dubbio: si trovava proprio davanti a un rigurgito di balena, e doveva a tutti i costi <strong>tirarlo su in barca</strong> con s&eacute;.</p>
<p>Cos&igrave; ha fatto, pescando un oggetto che, con ottime probabilit&agrave;, gli cambier&agrave; la vita. Stando al peso e alle dimensioni di quel blocco, il suo valore potrebbe aggirarsi <strong>intorno al milione di euro</strong>!</p> </div>
<img class="mb5 sharemeagain" style="margin-left:auto; margin-right:auto; width:100%; background:#e9e9e9" src-load="https://img.wtvideo.com/images/article/list/35656_2.jpg" srcabsolute="https://img.wtvideo.com/images/article/list/35656_2.jpg"/>
<div class="font13 mb10">
<span> immagine: </span><a class="lnk2" href="https://www.publicdomainpictures.net/it/view-image.php?image=263145&picture=balena" target="_blank" rel="nofollow">Publicdomainpictures - not the actual photo</a>
</div>	
<div class="mb15 desc">		
<p>Proprio cos&igrave;: le verifiche su quel blocco di rigurgito di balena, effettuate dagli esperti dell'Universit&agrave; Prince of Songkla, hanno confermato che si tratta di<strong> vera ambra grigia</strong>, un materiale a dir poco prezioso e venduto a prezzi altissimi. Considerando che quel pezzo trovato da Narong pesa oltre&nbsp;<strong>30 chili</strong>, il calcolo &egrave; presto fatto ed &egrave; quasi inutile dire che, per un uomo abituato a guadagnare l'equivalente di circa 200 euro al mese, si &egrave; trattato di una svolta epocale.</p>
<p>"<em>Se riesco a ottenere una buona quotazione</em> - ha dichiarato il pescatore - <em><strong>mi ritirer&ograve; dal mio lavoro</strong> e, per prima cosa, organizzer&ograve; una grande festa</em>". Ma perch&eacute; l'ambra grigia, o appunto il vomito di balena, &egrave; cos&igrave; preziosa?</p> </div>
<div class="mb20 mt20">
<style>
.x90-responsive { width: 728px; height: 90px; }
@media only screen and (max-width: 1039px) {
.x90-responsive { display:none !important}
}
</style>
<div id="728_center" class=" mt10" align="center">
<div class="adv_txt">Advertisement</div>
<!-- 728x90_responsive -->
<ins class="adsbygoogle x90-responsive"
style="display:inline-block"
data-ad-client="ca-pub-5929087980377376"
data-ad-group="GROUP_1"
data-ad-slot="4236255043">
</ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> 
</div>
</div>
<img class="mb5 sharemeagain" style="margin-left:auto; margin-right:auto; width:100%; background:#e9e9e9" src-load="https://img.wtvideo.com/images/article/list/35656_3.jpg" srcabsolute="https://img.wtvideo.com/images/article/list/35656_3.jpg"/>
<div class="font13 mb10">
<span> immagine: </span><a class="lnk2" href="https://commons.wikimedia.org/wiki/File:Ambergris,_Skagway_Museum.JPG" target="_blank" rel="nofollow">Wmpearl/Wikimedia - not the actual photo</a>
</div>	
<div class="mb15 desc">		
<p>Questa sostanza, a tutti gli effetti, &egrave; prodotta dall'apparato digerente dei capodogli ed &egrave; un ammasso di<strong> materiali indigesti</strong>. Quando appunto non riescono a mandare gi&ugrave; tutto alla perfezione, viene a crearsi tale composto che, di tanto in tanto, rigurgitano, lasciando che poi venga trasportato in mare dalle correnti. Quando si indurisce, la sostanza rilascia un buon <strong>profumo</strong>, ed &egrave; per questo che il suo utilizzo principale, da secoli, avviene nell'industria cosmetica.</p>
<p>L'ambra grigia &egrave; in grado di <strong>fissare gli aromi e farli durare pi&ugrave; a lungo</strong> senza che perdano di intensit&agrave;. Data la complessit&agrave; di reperimento di tale composto e vista la ricercatezza di alcuni profumi, ecco spiegato il motivo del suo valore. Insomma: un classico esempio di come un oggetto disgustoso possa trasformarsi in una fortunatissima scoperta preziosa!</p> </div>
<div class="desc mb5">
<span>Source:</span><br>
<p><a href="https://www.youtube.com/watch?v=wB3hbPkYkWU" target="_blank">https://www.youtube.com/watch?v=wB3hbPkYkWU</a></p>					</div>
<div class="mt10">
<div class="tags">
<span>Tags:</span>
<a href="/categoria/incredibili">Incredibili</a><span class="punt">&bull;</span><a href="/categoria/balene">Balene</a><span class="punt">&bull;</span><a href="/categoria/scoperte">Scoperte</a> </div>
<div class="clear" id="spop"></div>
</div>
<div class="social-icon-bar">
<div class="fl" >		
<a href="javascript:PopupFeed('https://www.curioctopus.it/read/35656/pescatore-trova-un-grosso-blocco-di-vomito-di-balena:-e-come-oro-galleggiante-vale-1-milione-di-euro')" class="fb-button mr5" onclick="ga('send', 'event', 'tasti', 'social_fb_share');"> <span class="fb-icon"></span> <span class="ml5">Condividi su Facebook</span></a>
<a href="javascript:Popup('https://twitter.com/intent/tweet?url=https://www.curioctopus.it/read/35656/35656&amp;text=Pescatore trova un grosso blocco di vomito di balena: &quot;&egrave; come oro galleggiante, vale 1 milione di euro&quot;')" class="tw button mr5" onclick="ga('send', 'event', 'tasti', 'social_tw_share');"></a>	
<a href="javascript:Popup('https://plus.google.com/share?url=https://www.curioctopus.it/read/35656/pescatore-trova-un-grosso-blocco-di-vomito-di-balena:-e-come-oro-galleggiante-vale-1-milione-di-euro&media=http://cdn.wtvideo.com/images/original/35656.jpg&description=Pescatore trova un grosso blocco di vomito di balena: &quot;&egrave; come oro galleggiante, vale 1 milione di euro&quot;')" class="gplus button mr5"></a>
<a href="javascript:Popup('https://www.pinterest.com/pin/create/button/?url=https://www.curioctopus.it/read/35656/pescatore-trova-un-grosso-blocco-di-vomito-di-balena:-e-come-oro-galleggiante-vale-1-milione-di-euro&media=http://cdn.wtvideo.com/images/original/35656.jpg&description=Pescatore trova un grosso blocco di vomito di balena: &quot;&egrave; come oro galleggiante, vale 1 milione di euro&quot;')" class="pi button"></a>
</div>
<div class="fl ml10 fb-like-container" id="fb2"></div>
<script>
if(!amif()){
document.getElementById('fb2').innerHTML = '<div class="fl mr5" style="font-size:14px; line-height:33px">Seguici</div><div class="fb-like" data-href="https://www.facebook.com/pages/Curioctopusit/376570432542644" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" ></div>';
}else{
$( "#fb2" ).remove();
}
</script>
<div class="clear"></div> 
</div>	
<div class="mb20 mt20">
<style>
.x90-responsive { width: 728px; height: 90px; }
@media only screen and (max-width: 1039px) {
.x90-responsive { display:none !important}
}
</style>
<div id="728_center" class=" mt10" align="center">
<div class="adv_txt">Advertisement</div>
<!-- 728x90_responsive -->
<ins class="adsbygoogle x90-responsive"
style="display:inline-block"
data-ad-client="ca-pub-5929087980377376"
data-ad-group="GROUP_1"
data-ad-slot="4236255043">
</ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> 
</div>
</div>
<div class="mb10">
<div id="comments_container">
<div class="mt20 pb10" id="add_comment">
<h3 class="title_rl">Lascia il tuo commento!</h3>
<div class="fb-comments" data-href="https://www.curioctopus.it/read/35656/pescatore-trova-un-grosso-blocco-di-vomito-di-balena:-e-come-oro-galleggiante-vale-1-milione-di-euro" data-numposts="7" data-width="100%"></div>
</div>
</div>
</div>
<!--<h2>Potrebbe interessarti anche</h2>-->
<div class="mb20">	
<ins class="adsbygoogle adslot_1"
style="display: block; height: 320px;"
data-ad-client="ca-pub-5929087980377376"
data-ad-group="GROUP_2"
data-ad-slot="3427978247"
data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</article>
<script>
$(window).load(function() {
$(document).scroll(function() {
var my_div = $("#spop");
var div_top = my_div.offset().top-300;
if (div_top <= $(document).scrollTop()) {
op()
}
});
});
</script>
</div> 
<div id="div300">
<div id="pubblicita" style="margin:20px 0px" align="center">
<!-- 300x600 -->
<div class="mb10">
<div class="adv_txt">Advertisement</div>
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-5929087980377376"
data-ad-group="GROUP_2"
data-ad-slot="5997819643"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div id="box_sel" class="mb20" >
<h3 class="title_rl">Da Non Perdere</h3>
<div class="st_video mb15 item_1" style="position:relative;">
<div class="zoom_image">
<a href="https://www.curioctopus.it/read/35246/questa-foto-e-a-colori-o-in-bianco-e-nero-l-illusione-ottica-che-ha-confuso-e-divertito-molte-persone" onclick="ga('send', 'event', 'colonnadx_img', '1');">
<img src="https://img.wtvideo.com/images/336x180/35246.jpg" alt="Questa foto è a colori o in bianco e nero? L'illusione ottica che ha confuso e divertito molte persone" align="left" border="0" width="336" height="180"/>
<span class="new_top_mini">TOP</span>
</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="https://www.curioctopus.it/read/35246/questa-foto-e-a-colori-o-in-bianco-e-nero-l-illusione-ottica-che-ha-confuso-e-divertito-molte-persone" onclick="ga('send', 'event', 'colonnadx_link', '1');">
Questa foto è a colori o in bianco e nero? L'illusione ottica che ha confuso e divertito molte persone		
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 4 minuti fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
11.416										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="st_video mb15 item_2" style="position:relative;">
<div class="zoom_image">
<a href="https://www.curioctopus.it/read/35607/voglio-pensare-a-me-stessa:-nonna-si-rifiuta-di-prendersi-cura-dei-nipoti-a-tempo-pieno" onclick="ga('send', 'event', 'colonnadx_img', '2');">
<img src="https://img.wtvideo.com/images/336x180/35607.jpg" alt="Voglio pensare a me stessa: nonna si rifiuta di prendersi cura dei nipoti a tempo pieno" align="left" border="0" width="336" height="180"/>
<span class="new_48h_mini">48h.</span>								</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="https://www.curioctopus.it/read/35607/voglio-pensare-a-me-stessa:-nonna-si-rifiuta-di-prendersi-cura-dei-nipoti-a-tempo-pieno" onclick="ga('send', 'event', 'colonnadx_link', '2');">
"Voglio pensare a me stessa": nonna si rifiuta di prendersi cura dei nipoti a tempo pieno		
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 1 minuto fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
5.595										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div id="pubblicita" style="margin-bottom:25px" align="center">
<div class="mb10">	
<div class="adv_txt" >Advertisement</div>
<!-- it_336x280 -->
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-5929087980377376"
data-ad-group="GROUP_2"
data-ad-slot="7189721449"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div class="st_video mb15 item_3" style="position:relative;">
<div class="zoom_image">
<a href="https://www.curioctopus.it/read/35464/non-ci-sono-solo-elefanti:-riesci-a-vedere-il-cuore-nascosto-in-questa-immagine" onclick="ga('send', 'event', 'colonnadx_img', '3');">
<img src="https://img.wtvideo.com/images/336x180/35464.jpg" alt="Non ci sono solo elefanti: riesci a vedere il cuore nascosto in questa immagine?" align="left" border="0" width="336" height="180"/>
</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="https://www.curioctopus.it/read/35464/non-ci-sono-solo-elefanti:-riesci-a-vedere-il-cuore-nascosto-in-questa-immagine" onclick="ga('send', 'event', 'colonnadx_link', '3');">
Non ci sono solo elefanti: riesci a vedere il cuore nascosto in questa immagine?		
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 9 minuti fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
5.563										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="st_video mb15 item_4" style="position:relative;">
<div class="zoom_image">
<a href="https://www.curioctopus.it/read/35528/15-confronti-fotografici-ci-mostrano-quanto-il-tempo-possa-cambiare-le-cose" onclick="ga('send', 'event', 'colonnadx_img', '4');">
<img src="https://img.wtvideo.com/images/336x180/35528.jpg" alt="15 confronti fotografici ci mostrano quanto il tempo possa cambiare le cose" align="left" border="0" width="336" height="180"/>
</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="https://www.curioctopus.it/read/35528/15-confronti-fotografici-ci-mostrano-quanto-il-tempo-possa-cambiare-le-cose" onclick="ga('send', 'event', 'colonnadx_link', '4');">
15 confronti fotografici ci mostrano quanto il tempo possa cambiare le cose		
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 15 minuti fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
4.735										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="st_video mb15 item_5" style="position:relative;">
<div class="zoom_image">
<a href="https://www.curioctopus.it/read/35582/mia-moglie-non-fa-il-bagno-tutti-i-giorni:-uomo-chiede-aiuto-per-divorziare" onclick="ga('send', 'event', 'colonnadx_img', '5');">
<img src="https://img.wtvideo.com/images/336x180/35582.jpg" alt="Mia moglie non fa il bagno tutti i giorni: uomo chiede aiuto per divorziare" align="left" border="0" width="336" height="180"/>
</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="https://www.curioctopus.it/read/35582/mia-moglie-non-fa-il-bagno-tutti-i-giorni:-uomo-chiede-aiuto-per-divorziare" onclick="ga('send', 'event', 'colonnadx_link', '5');">
"Mia moglie non fa il bagno tutti i giorni": uomo chiede aiuto per divorziare		
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 5 minuti fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
4.687										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="st_video mb15 item_6" style="position:relative;">
<div class="zoom_image">
<a href="https://www.curioctopus.it/read/35525/ho-42-anni-ma-non-sono-fatta-per-essere-madre:-la-risposta-di-una-donna-alle-insistenti-pressioni-sociali" onclick="ga('send', 'event', 'colonnadx_img', '6');">
<img src="https://img.wtvideo.com/images/336x180/35525.jpg" alt="Ho 42 anni ma non sono fatta per essere madre: la risposta di una donna alle insistenti pressioni sociali" align="left" border="0" width="336" height="180"/>
</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="https://www.curioctopus.it/read/35525/ho-42-anni-ma-non-sono-fatta-per-essere-madre:-la-risposta-di-una-donna-alle-insistenti-pressioni-sociali" onclick="ga('send', 'event', 'colonnadx_link', '6');">
"Ho 42 anni ma non sono fatta per essere madre": la risposta di una donna alle insistenti pressioni sociali		
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 5 minuti fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
4.525										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="st_video mb15 item_7" style="position:relative;">
<div class="zoom_image">
<a href="https://www.curioctopus.it/read/35547/una-donna-delle-pulizie-mostra-le-pessime-condizioni-in-cui-gli-ospiti-lasciano-le-camere-dell’hotel" onclick="ga('send', 'event', 'colonnadx_img', '7');">
<img src="https://img.wtvideo.com/images/336x180/35547.jpg" alt="Una donna delle pulizie mostra le pessime condizioni in cui gli ospiti lasciano le camere dell’hotel" align="left" border="0" width="336" height="180"/>
</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="https://www.curioctopus.it/read/35547/una-donna-delle-pulizie-mostra-le-pessime-condizioni-in-cui-gli-ospiti-lasciano-le-camere-dell’hotel" onclick="ga('send', 'event', 'colonnadx_link', '7');">
Una donna delle pulizie mostra le pessime condizioni in cui gli ospiti lasciano le camere dell’hotel		
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 8 secondi fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
4.324										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="st_video mb15 item_8" style="position:relative;">
<div class="zoom_image">
<a href="https://www.curioctopus.it/read/35507/17-volte-in-cui-le-persone-si-sono-imbattute-in-messaggi-e-oggetti-nascosti-nei-posti-piu-incredibili" onclick="ga('send', 'event', 'colonnadx_img', '8');">
<img src="https://img.wtvideo.com/images/336x180/35507.jpg" alt="17 volte in cui le persone si sono imbattute in messaggi e oggetti nascosti nei posti più incredibili" align="left" border="0" width="336" height="180"/>
</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="https://www.curioctopus.it/read/35507/17-volte-in-cui-le-persone-si-sono-imbattute-in-messaggi-e-oggetti-nascosti-nei-posti-piu-incredibili" onclick="ga('send', 'event', 'colonnadx_link', '8');">
17 volte in cui le persone si sono imbattute in messaggi e oggetti nascosti nei posti più incredibili		
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 4 minuti fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
2.902										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
<script type='text/javascript' src='https://cdn1.wtvideo.com/js/jquery.sticky.js'></script>
<script>
//jQuery(document).ready(function($){	
$(function() {
$('#div300').hcSticky({
//		top: 70,
//wrapperClassName: "item_8",
innerSticker: '.advstickedcur',
top:48,
followScroll: true
});
$('#div300').hcSticky('reinit');
});
$( document ).ready(function() {
$('#div300').hcSticky('reinit');
});
$( "body" ).scroll(function() {
$('#div300').hcSticky('reinit');
//$( "#log" ).append( "<div>Handler for .scroll() called.</div>" );
});
</script>
<div id="pubblicita" class="advstickedcur" style="margin:20px 0px" align="center">
<!-- 300x600 -->
<div class="mb10">
<div class="adv_txt">Advertisement</div>
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-5929087980377376"
data-ad-group="GROUP_3"
data-ad-slot="7967425844"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div> 
<div class="clear"></div>
</div>
<div class="clear"></div>
<script>
$(function() {
var sh_animation;
$(window).scroll(function(){
var e;
e=$(document).height()-$(window).height();var t;
t=e-200;
var d;
d = t-700;
if($(this).scrollTop()>d){
$("#toTop").slideDown("slow")
}else{
$("#toTop").slideUp("slow")
}
if($(this).scrollTop()>250){
if($(this).scrollTop() > d){
$("#sharethisnow").fadeOut("fast")
}else{
$("#sharethisnow").fadeIn("fast")
}
}else{
$("#sharethisnow").fadeOut("fast")
}
})
});
</script>
</div>
<div class="infinite-item-end"></div>
<div id="extra_container">
<div id="extra">
<div class="big_article_container box_shadow fl" >
<article class="big-article">
<div>
<div class="zoom_image">
<a href="https://www.curioctopus.it/read/35642/scoperto-in-norvegia-uno-sci-preistorico:-ha-1300-anni-ed-e-perfettamente-conservato">
<img alt="Scoperto in Norvegia uno sci preistorico: ha 1300 anni ed è perfettamente conservato" src="https://img.wtvideo.com/images/original/35642.jpg" width="100%" > 
</a>
</div>
<div class="bottom">
<h3>
<a class="lnk_black" href="https://www.curioctopus.it/read/35642/scoperto-in-norvegia-uno-sci-preistorico:-ha-1300-anni-ed-e-perfettamente-conservato">
Scoperto in Norvegia uno sci "preistorico": ha 1300 anni ed è perfettamente conservato </a>
</h3>
<div class="gray_soft">
Quando parliamo di scoperte archeologiche, siamo abituati ad aspettarci oggetti di un certo tipo, ad esempio appartenenti a corredi funebri o a monumenti ed edifici del passato. Di sicuro, in pochi -&#8230; </div>
</div> 
<div class="sub-bottom"> 
<div class="fl mt10 fs15">
<span class="sprite-calendar fl mr5"></span>
<span class="gray_soft lato">
07 Ottobre 2021 </span> 
</div>
<div align="right" class="fr">
<a href="https://www.curioctopus.it/read/35642/scoperto-in-norvegia-uno-sci-preistorico:-ha-1300-anni-ed-e-perfettamente-conservato" class="top_btn_red_big">
Leggi questa storia </a>
</div>
<div class="clear"></div>
</div>
</div>
</article>
<div class="clear"></div>
</div> 
<div class="column c1 box_shadow">
<div class="zoom_image">
<a href="https://www.curioctopus.it/read/35600/questa-incredibile-creatura-preistorica-aveva-centinaia-di-occhi-in-uno:-la-scoperta-dei-ricercatori">
<img width="100%" src="https://img.wtvideo.com/images/336x180/35600.jpg" alt="Questa incredibile creatura preistorica aveva centinaia di occhi in uno: la scoperta dei ricercatori" border="0" />
</a>
</div>
<div class="bottom">
<div class="title">
<a href="https://www.curioctopus.it/read/35600/questa-incredibile-creatura-preistorica-aveva-centinaia-di-occhi-in-uno:-la-scoperta-dei-ricercatori" class="lnk_black">
Questa incredibile creatura preistorica aveva centinaia di occhi in uno: la scoperta&#8230;					
</a>
</div>
<div class="fl fs15">
<span class="sprite-calendar fl mr5"></span>
<span class="gray_soft lato">
06 Ottobre 2021 </span> 
</div>
<div class="fr fs15">
<span class="sprite-views fl mr5"></span>
<span class="gray_soft lato">
656 </span> 
</div>
<div class="clear"></div>
</div>
</div> 
<div class="column c2 box_shadow">
<div class="zoom_image">
<a href="https://www.curioctopus.it/read/35529/ragazzo-trova-un-paio-di-jeans-levi-s-di-100-anni-fa:-erano-in-una-miniera-abbandonata">
<img width="100%" src="https://img.wtvideo.com/images/336x180/35529.jpg" alt="Ragazzo trova un paio di jeans Levi's di 100 anni fa: erano in una miniera abbandonata" border="0" />
</a>
</div>
<div class="bottom">
<div class="title">
<a href="https://www.curioctopus.it/read/35529/ragazzo-trova-un-paio-di-jeans-levi-s-di-100-anni-fa:-erano-in-una-miniera-abbandonata" class="lnk_black">
Ragazzo trova un paio di jeans Levi's di 100 anni fa: erano in una miniera abbandonata					
</a>
</div>
<div class="fl fs15">
<span class="sprite-calendar fl mr5"></span>
<span class="gray_soft lato">
06 Ottobre 2021 </span> 
</div>
<div class="fr fs15">
<span class="sprite-views fl mr5"></span>
<span class="gray_soft lato">
1.201 </span> 
</div>
<div class="clear"></div>
</div>
</div> 
<div class="column c3 box_shadow">
<div class="zoom_image">
<a href="https://www.curioctopus.it/read/35469/spagna:-due-sub-trovano-uno-spettacolare-tesoro-di-epoca-romana-durante-un-immersione">
<img width="100%" src="https://img.wtvideo.com/images/336x180/35469.jpg" alt="Spagna: due sub trovano uno spettacolare tesoro di epoca romana durante un'immersione" border="0" />
</a>
</div>
<div class="bottom">
<div class="title">
<a href="https://www.curioctopus.it/read/35469/spagna:-due-sub-trovano-uno-spettacolare-tesoro-di-epoca-romana-durante-un-immersione" class="lnk_black">
Spagna: due sub trovano uno spettacolare tesoro di epoca romana durante un'immersione					
</a>
</div>
<div class="fl fs15">
<span class="sprite-calendar fl mr5"></span>
<span class="gray_soft lato">
27 Settembre 2021 </span> 
</div>
<div class="fr fs15">
<span class="sprite-views fl mr5"></span>
<span class="gray_soft lato">
1.240 </span> 
</div>
<div class="clear"></div>
</div>
</div> 
<div class="column c4 box_shadow">
<div class="zoom_image">
<a href="https://www.curioctopus.it/read/35457/queste-impronte-fossili-dimostrano-che-gli-umani-erano-in-nordamerica-molto-prima-di-quanto-si-pensasse">
<img width="100%" src="https://img.wtvideo.com/images/336x180/35457.jpg" alt="Queste impronte fossili dimostrano che gli umani erano in Nordamerica molto prima di quanto si pensasse" border="0" />
</a>
</div>
<div class="bottom">
<div class="title">
<a href="https://www.curioctopus.it/read/35457/queste-impronte-fossili-dimostrano-che-gli-umani-erano-in-nordamerica-molto-prima-di-quanto-si-pensasse" class="lnk_black">
Queste impronte fossili dimostrano che gli umani erano in Nordamerica molto prima di&#8230;					
</a>
</div>
<div class="fl fs15">
<span class="sprite-calendar fl mr5"></span>
<span class="gray_soft lato">
25 Settembre 2021 </span> 
</div>
<div class="fr fs15">
<span class="sprite-views fl mr5"></span>
<span class="gray_soft lato">
1.861 </span> 
</div>
<div class="clear"></div>
</div>
</div> 
<div class="column c5 box_shadow">
<div class="zoom_image">
<a href="https://www.curioctopus.it/read/35368/queste-impronte-scoperte-in-tibet-potrebbero-essere-le-prime-forme-d-arte-conosciute">
<img width="100%" src="https://img.wtvideo.com/images/336x180/35368.jpg" alt="Queste impronte scoperte in Tibet potrebbero essere le prime forme d'arte conosciute" border="0" />
</a>
</div>
<div class="bottom">
<div class="title">
<a href="https://www.curioctopus.it/read/35368/queste-impronte-scoperte-in-tibet-potrebbero-essere-le-prime-forme-d-arte-conosciute" class="lnk_black">
Queste impronte scoperte in Tibet potrebbero essere le prime forme d'arte conosciute					
</a>
</div>
<div class="fl fs15">
<span class="sprite-calendar fl mr5"></span>
<span class="gray_soft lato">
22 Settembre 2021 </span> 
</div>
<div class="fr fs15">
<span class="sprite-views fl mr5"></span>
<span class="gray_soft lato">
810 </span> 
</div>
<div class="clear"></div>
</div>
</div> 
</div>	
<div class="clear"></div>
</div>
<script>
$(function() {
$(window).on("scroll", function() {
var positionb = $("#toTop").css("bottom");
//console.log(positionb);
if (positionb == '-1000px') {
$("#toTop").hide();
$("#toTop").css("bottom","10px");
}
});
});
</script>
<div style="width:300px; display:block; bottom:-1000px" id="toTop"></div>
<script>
if(!amif()){
document.getElementById('toTop').innerHTML = '<div class="fb-page" data-href="https://www.facebook.com/pages/Curioctopusit/376570432542644" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Curioctopusit/376570432542644"><a href="https://www.facebook.com/pages/Curioctopusit/376570432542644">Curioctopus</a></blockquote></div></div>';
}else{
$( "#toTop" ).remove();
}
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-65392127-1', 'auto');
ga('require', 'displayfeatures');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>
<div id="footer_container">
<div id="footer">
<div id="footer_left">
<img src="https://img.wtvideo.com/images/logo_9-s.png"/ width="80%" >	
<div id="copy">
&copy; 2021 Curioctopus.it 	</div>
<div id="social" class="mt20">
<span class="mr5">Seguici:</span>
<a href="https://www.facebook.com/pages/Curioctopusit/376570432542644" target="_blank" class="fbook_button box_shadow_gray"></a>
</div>
</div>
<div id="footer_center">
<p class="fs18">
Ogni giorno leggiamo, selezioniamo e raccontiamo le storie più interessanti e sorprendenti del web. </p>
</div>
<div id="footer_right">
<a href="/about-us">Chi Siamo</a>
<a href="/cont">Contatti</a>
<a href="/privacypolicy.php">Privacy / Policy</a>
<a href="http://www.psycode.it/" target="_blank">Pubblicità</a>
<a href="http://www.psycode.it/" target="_blank">Psycode.it</a>
<a style="cursor:pointer" class="change-consent" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Change Consent</a>
</div>
<div class="clear"></div> 
</div>
</div>
<script>
/*
* Lock document scroll until privacy settings will be accepted
*/
document.addEventListener("DOMContentLoaded", function() {
// listen for events from CMP API
__tcfapi('addEventListener', 2, function (tcData, success) {
// determin if CMP modal is shown
if(success && tcData.eventStatus === 'cmpuishown') {
// lock document
document.getElementsByTagName('html')[0].style.overflow = "hidden"
}
// determin user confirm
else if(success && tcData.eventStatus === 'useractioncomplete') {
// unlock document
document.getElementsByTagName('html')[0].style.overflow = "auto"
// do something with tcData.tcString here in case tcString should be used..
// remove listener to not get called more than once
__tcfapi('removeEventListener', 2, (success) => {/* do something here otherwise.. */}, tcData.listenerId);
} else {
// do something else
}
});
});
</script>
<script>
function PopupFeed(e) {
uda = e.replace("http://new.", "https://www.");
openDialogFB("https://www.facebook.com/sharer/sharer.php?u=" + uda, "", "top=100, left=300, width=600, height=300, status=no, menubar=no, toolbar=no scrollbars=no")
};
var popup_op=true;
function op() {
//console.log("op()");
if(popup_op){
if(!amif()){
//if (getCookie("popup") != "true"){
//if (upperleveldomain == "tittapavideon.se" || upperleveldomain == "curioctopus.de") {
if (false) {
$('#pop-container').show();
popup_op=false;
setCookie("popup", "true", 1 ,"curioctopus.it"); 
}
}
}
}
function canc_f(){
$.ajax({
dataType: "json",
url: '/ajax/json.php',
data: "m=1",
success: function(data) {
$( "#pop-container").hide( "slow", function() {
$( "#likebuttonasync" ).empty();
document.getElementById('likebuttonasync').innerHTML = "<div class='fb-like' data-href='https://www.facebook.com/pages/Curioctopusit/376570432542644' data-layout='button_count' data-action='like' data-show-faces='false' data-share='false'></div>";
FB.XFBML.parse(document.getElementById('likebuttonasync'));
$("#popuptitle").html(data.f1);
$("#popupfbfrase").html(data.f2);
$('#pop-container').show("slow"); 
$('#soyf').remove();
popup_op=false;
});
}
});
}
var openDialogFB = function(e, t, n) {
var r = window.open(e, t, n);
var i = window.setInterval(function() {
try {
if (r == null || r.closed) {
window.clearInterval(i);
op();
}
} catch (e) {}
}, 1e3);
return r
}
</script>
<div id="pop-container">
<div class="pop">
<h2 align="center" id="popuptitle">
Ti è piaciuta questa storia? </h2>
<table align="center">
<tr>
<td align="center">
<div class="box_pop_like">
<div id="likebuttonasync" style="margin-top:-10px; max-height:20px; padding-top: 10px; display: inline-block;">
</div>
</div>
<p style="font-size:15px;" id="popupfbfrase">Clicca su "mi piace" e non perderti le migliori.</p>
</td>
</tr>
</table>
<div style="clear:both"></div>
<a class="close-pop" onclick="javascript:close_popup();ga('send', 'event', 'popup', 'close');">&#215;</a>
<p align="center" style="margin-bottom:0px"><a id="soyf" onclick="javascript:soyf(); return false;" href="#" style="color:#666; font-size:14px">
Già sono fan, grazie </a>
</p>
</div>
<div class="pop-bg" style="display: block;" onclick="javascript:close_popup();ga('send', 'event', 'popup', 'sonofan'); return false;"></div>
</div>
<script>
if(!amif()){	document.getElementById('likebuttonasync').innerHTML = "<div class='fb-like' data-href='https://www.facebook.com/pages/Curioctopusit/376570432542644' data-layout='button_count' data-action='like' data-show-faces='false' data-share='false'></div>";}
function soyf(){close_popup();ga('send', 'event', 'popup', 'sonofan');f_unf(1);return false;}
</script>
</div> 
</body>
</html>
