<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"
xmlns:og="http://ogp.me/ns#"
xmlns:fb="https://www.facebook.com/2008/fbml">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="alternate" type="application/rss+xml" title="Curioctopus RSS Feed" href="https://www.curioctopus.it/feed/" />
<link rel="stylesheet" href="https://cdn1.wtvideo.com/css/main.min.css?v=2.2.3" type="text/css" media="screen">
<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=0">
<link rel="stylesheet" href="https://cdn1.wtvideo.com/css/reset-cu.css?v=2.2.3" type="text/css" media="screen">
<link rel="icon" href="https://img.wtvideo.com/images/favicon_cu.ico" />
<script src="https://cdn1.wtvideo.com/js/jquery/jquery-1.10.2.min.js"></script>
<script src="https://cdn1.wtvideo.com/js/main.min.js?v=1.0.9"></script>
<script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>
<link rel="image_src" href="https://img.wtvideo.com/images/original/35235.jpg" />
<meta property="fb:app_id" content="786603721453579" />
<meta property="og:site_name" content="Curioctopus.it" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Questa bisnonna di 100 anni ha stabilito il record mondiale nel sollevamento pesi" />
<meta property="article:author" content="https://www.facebook.com/pages/Curioctopusit/376570432542644" />
<meta property="og:url" content="https://www.curioctopus.it/read/35235/questa-bisnonna-di-100-anni-ha-stabilito-il-record-mondiale-nel-sollevamento-pesi" />
<meta property="og:locale" content="it_IT" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Curioctopusit/376570432542644" />
<meta property="article:author" content="https://www.facebook.com/pages/Curioctopusit/376570432542644" />
<meta property="og:description" content="Penseresti mai di vedere una bisnonna nata un secolo fa&nbsp;che solleva pesi in palestra come una vera atleta? Se hai risposto no, probabilmente non hai ancora conosciuto Edith Murway-Traina.&nbsp; Questa&#8230;" />
<meta name="description" content="Penseresti mai di vedere una bisnonna nata un secolo fa&nbsp;che solleva pesi in palestra come una vera atleta? Se hai risposto no, probabilmente non hai ancora conosciuto Edith Murway-Traina.&nbsp; Questa&#8230;"/>
<meta property="og:image" content="https://img.wtvideo.com/images/original/35235.jpg" />
<meta property="og:image:width" content="728" />
<meta property="og:image:height" content="400" />
<link rel="canonical" href="https://www.curioctopus.it/read/35235/questa-bisnonna-di-100-anni-ha-stabilito-il-record-mondiale-nel-sollevamento-pesi" />
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
var host = window.location.hostname;
var element = document.createElement('script');
var firstScript = document.getElementsByTagName('script')[0];
var url = 'https://quantcast.mgr.consensu.org'
.concat('/choice/', 'X6HC_NQYG1mgp', '/', host, '/choice.js')
var uspTries = 0;
var uspTriesLimit = 3;
element.async = true;
element.type = 'text/javascript';
element.src = url;
firstScript.parentNode.insertBefore(element, firstScript);
function makeStub() {
var TCF_LOCATOR_NAME = '__tcfapiLocator';
var queue = [];
var win = window;
var cmpFrame;
function addFrame() {
var doc = win.document;
var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);
if (!otherCMP) {
if (doc.body) {
var iframe = doc.createElement('iframe');
iframe.style.cssText = 'display:none';
iframe.name = TCF_LOCATOR_NAME;
doc.body.appendChild(iframe);
} else {
setTimeout(addFrame, 5);
}
}
return !otherCMP;
}
function tcfAPIHandler() {
var gdprApplies;
var args = arguments;
if (!args.length) {
return queue;
} else if (args[0] === 'setGdprApplies') {
if (
args.length > 3 &&
args[2] === 2 &&
typeof args[3] === 'boolean'
) {
gdprApplies = args[3];
if (typeof args[2] === 'function') {
args[2]('set', true);
}
}
} else if (args[0] === 'ping') {
var retr = {
gdprApplies: gdprApplies,
cmpLoaded: false,
cmpStatus: 'stub'
};
if (typeof args[2] === 'function') {
args[2](retr);
}
} else {
queue.push(args);
}
}
function postMessageEventHandler(event) {
var msgIsString = typeof event.data === 'string';
var json = {};
try {
if (msgIsString) {
json = JSON.parse(event.data);
} else {
json = event.data;
}
} catch (ignore) {}
var payload = json.__tcfapiCall;
if (payload) {
window.__tcfapi(
payload.command,
payload.version,
function(retValue, success) {
var returnMsg = {
__tcfapiReturn: {
returnValue: retValue,
success: success,
callId: payload.callId
}
};
if (msgIsString) {
returnMsg = JSON.stringify(returnMsg);
}
if (event && event.source && event.source.postMessage) {
event.source.postMessage(returnMsg, '*');
}
},
payload.parameter
);
}
}
while (win) {
try {
if (win.frames[TCF_LOCATOR_NAME]) {
cmpFrame = win;
break;
}
} catch (ignore) {}
if (win === window.top) {
break;
}
win = win.parent;
}
if (!cmpFrame) {
addFrame();
win.__tcfapi = tcfAPIHandler;
win.addEventListener('message', postMessageEventHandler, false);
}
};
makeStub();
var uspStubFunction = function() {
var arg = arguments;
if (typeof window.__uspapi !== uspStubFunction) {
setTimeout(function() {
if (typeof window.__uspapi !== 'undefined') {
window.__uspapi.apply(window.__uspapi, arg);
}
}, 500);
}
};
var checkIfUspIsReady = function() {
uspTries++;
if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
console.warn('USP is not accessible');
} else {
clearInterval(uspInterval);
}
};
if (typeof window.__uspapi === 'undefined') {
window.__uspapi = uspStubFunction;
var uspInterval = setInterval(checkIfUspIsReady, 6000);
}
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<div id="fb-root"></div>
<script>
var pagck="m";
var jsonck=get_ck();
var chkuserlog=getCookie("gcvlogged");
window.fbAsyncInit = function() {
FB.init({
appId : '786603721453579',
cookie : true, // enable cookies to allow the server to access 
// the session
xfbml : true, // parse social plugins on this page
version : 'v2.10' // use version
});
FB.Event.subscribe('edge.create',
function(response) {
var str = response;
var n = str.indexOf('facebook.com');
if ( n > 0 ) { 
ga('send', 'event', 'facebooklike', 'subcribe');
f_unf(1);
}
}
);
FB.Event.subscribe('edge.remove',
function(response) {
var str = response;
var n = str.indexOf('facebook.com');
if ( n > 0 ) {		 
ga('send', 'event', 'facebooklike', 'unsubcribe');
f_unf(0);
}
}
);
};
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/it_IT/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'))
</script>
<script data-ad-client="ca-pub-5929087980377376" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<title>Questa bisnonna di 100 anni ha stabilito il record mondiale nel sollevamento pesi - Curioctopus.it</title>
<meta property="fb:pages" content="376570432542644" />
<style>.desc a{word-wrap: break-word;}</style>
</head>
<body>
<style>
#searchengine { background:#FFF; opacity:0.85; z-index:99999999; height:100%; width:100%; position:fixed; margin:0 auto; padding:25px auto; display:none; clear:both }
#searchengine { margin-top:-110px !important}
</style>
<div id="searchengine">
<a href="#" style="font-size:50px; color:#999; position:absolute; top:20px; right:20px;" onclick="javascript:$('#searchengine').slideUp('fast'); return false;">x</a>
<div style="top: 25%; left: 25%; position: absolute; opacity:1; height:500px">
<form name="search" id="search" onsubmit="javascript:sendthis();" action="/search/q:" >
<input type="text" class="search" id="citya" style="background-position:5px 7px; border-color:#333; border-top-width:3px; border-right-width:0px; border-bottom-width:3px; border-left-width:3px; border-style: solid; padding:10px 10px; width:500px; font-size:50px; height:54px; float:left" />
<!--<input type="submit" class="button" value="cerca" />-->
<a href="#" onclick="javascript:$(this).submit(); return false;" style="height:40px; line-height:40px; display:block; float:left; color:#FFF; background:#c0392b; padding:20px 50px; font-size:40px" id="cerca_btn">Cerca</a>
</form>
<div style="display:none; clear:both; color:#c0392b; margin-top:20px;" id="ich">Non sono ammessi caratteri speciali (/ " - #...)</div>	
</div>
</div>
<div class="container_gcv" style="z-index:9999">
<div id="altezza" style="position:fixed;top:10%"></div>
<div id="header_container">
<div id="top_navigation">
<div id="navigation">
<ul>
<li id="navli-1">
<a href="/categoria/arte" >Arte</a>
</li>
<li id="navli-2">
<a href="/categoria/fotografia" >Fotografia</a>
</li>
<li id="navli-3">
<a href="/categoria/green" >Green</a>
</li>
<li id="navli-4">
<a href="/categoria/animali" >Animali</a>
</li>
<li id="navli-5">
<a href="/categoria/fai-da-te" >Fai Da Te</a>
</li>
<li id="navli-6">
<a href="/categoria/viaggi" >Viaggi</a>
</li>
<li id="navli-7">
<a href="/categoria/design" >Design</a>
</li>
<li id="navli-8">
<a href="/categoria/scienza" >Scienza</a>
</li>
<li id="navli-9">
<a href="/categoria/cucina" >Cucina</a>
</li>
<li id="navli-10">
<a href="/categoria/divertenti" >Divertenti</a>
</li>
<li class="top" id="navli-11">
<a href="/top" >TOP</a>
</li>
<li id="navli-12">
<a href="/cat" >Altro</a>
</li>
</ul>
<div class="fr" id="followus" >
<!--<span>
</span>--> 
<a href="#" class="search fl" onclick="javascript:$('#searchengine').slideDown('fast');$('#citya').focus(); return false;"><img src="https://img.wtvideo.com/images/search_white.png" /></a>
</div>
</div>
</div>
<div id="header">
<div id="logo_container">
<a href="/">
<img src="https://img.wtvideo.com/images/logo_9-s.png" height="38" />	
</a>
</div> 
<div id="content-left" class="fl">
<div id="slogan" class="gray1">
Un mare di storie da raccontare. </div>
</div>
<div align="right">
<div align="right" id="fb1"></div>
<script>
if(!amif()){
document.getElementById('fb1').innerHTML = '<span class="text-followus" style="line-height:64px">Segui Curioctopus su Facebook:</span><div class="fr ml10 mt20 fb-like-container" ><div id="fb_fan" class="fb-like" data-href="https://www.facebook.com/pages/Curioctopusit/376570432542644" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" ></div></div>';
}else{
$( "#fb1" ).remove();
}
</script>
</div>
<div class="clear"></div> 
</div>
</div>
<script>
$(document).scroll(function() {
var y = $(this).scrollTop();
if (y > 350) {
$('#header_container').fadeOut("slow");
$('#header_wrap_container').fadeIn("slow");
} else {
$('#header_container').fadeIn("slow");
$('#header_wrap_container').fadeOut("slow");
}
});
</script>
<div id="header_wrap_container" >
<div id="header_wrap">
<div id="logo_container">
<a href="/">
<img src="https://img.wtvideo.com/images/logo_9-s-notext.png"/>
</a>
</div>
<div id="head_left" class="fl">
Questa bisnonna di 100 anni ha stabilito&#8230; </div>
<div id="head_right" >
<a href="javascript:PopupFeed('https://www.curioctopus.it/read/35235/questa-bisnonna-di-100-anni-ha-stabilito-il-record-mondiale-nel-sollevamento-pesi')" class="fb-button" onclick="ga('send', 'event', 'tasti', 'social_fb_share');"> <span class="fb-icon"></span> <span class="ml5">Condividi</span></a>
<a href="https://www.curioctopus.it/read/35208/15-persone-che-hanno-risolto-i-loro-problemi-quotidiani-come-dei-veri-maghi-dell-improvvisazione" class="top_btn_red_big ml10" onclick="ga('send', 'event', 'tasti', 'head_wrap_next');">Vai alla prossima storia <strong >></strong></a>
</div>
<div class="clear"></div> 
</div> 
</div>
<script>
function sendthis(){
if ($("#citya").val() != "" ) {
var alphanumers = /^[a-zÄäåÜößãõÁÍÔÉçàèêéëìïòùüûáâíîóôúA-Z0-9_\s]+$/;
//var alphanumers_na = /^[<>\/-+]+$/;
if(!alphanumers.test($("#citya").val())){
//alert("Error");
$("#ich").show();
} else {
window.location.href = '/search/q:'+ encodeURIComponent($("#citya").val());
}
} else {
return false;
}
}
$(function() {
$('#citya').keypress(function(e){
$("#ich").hide();
if ( e.which == 13 ) {
if ($("#citya").val() != "" ) {
sendthis();
} else {
return false;	
}
return false;
} 
});
$('#citya').keyup(function(e){
if ( e.which == 27 ) {
$("#searchengine").slideUp("fast");
return false;
} else { 
return false;
}
});			
});
</script>
<div id="content_container" style="position:relative">
<div id="content" style="position:relative">
<div id="sharethisnow" style="margin: -50px 0 0 -53px; display:none; color:#FFF; padding:5px; position:fixed; top:45%; width:90px ">
<a href="#" style="display:block; margin-bottom:20px" onClick="javascript:PopupFeed('https://www.curioctopus.it/read/35235/questa-bisnonna-di-100-anni-ha-stabilito-il-record-mondiale-nel-sollevamento-pesi'); ga('send', 'event', 'slideshare', 'facebook'); return false;" class="sprite-facebook-icon-40" onMouseOver="$(this).css('box-shadow','1px 2px 2px 1px #CCC')" onMouseOut="$(this).css('box-shadow','0px 0px #FFF')">&nbsp;</a>
</div>
<div id="div724">
<a class="vnext" href="https://www.curioctopus.it/read/35208/15-persone-che-hanno-risolto-i-loro-problemi-quotidiani-come-dei-veri-maghi-dell-improvvisazione" onclick="ga('send', 'event', 'tasti', 'avanti');"><img alt="15 persone che hanno risolto i loro problemi quotidiani come dei veri maghi dell'improvvisazione" src="https://img.wtvideo.com/images/120x90/35208.jpg?v=1" class="vd" align="left" style="margin-right:10px;"><img src="https://img.wtvideo.com/images/next.gif" class="arrow"/></a>	<article id="article">
<h1 class="video_detail">Questa bisnonna di 100 anni ha stabilito il record mondiale nel sollevamento pesi</h1>
<div class="info">
<div class="fl" >
<span class="gray_soft lato fs14">11 Settembre 2021 • di <a href="/about-us" target="_blank">Lorenzo Mattia Nespoli</a></span>
</div>
<div class="fr gray_soft lato fs14">
<span class="sprite-views fl mr5"></span>
135			</div>
<div class="clear"></div>
</div>
<div class="intro">
<div class="adv" >
<div class="mb10">	
<div class="adv_txt" >Advertisement</div>
<!-- it_336x280 -->
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-5929087980377376"
data-ad-group="GROUP_1"
data-ad-slot="2480320245"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div id="description"> 
<p>Penseresti mai di vedere <strong>una bisnonna nata un secolo fa</strong>&nbsp;che solleva <strong>pesi</strong> in palestra come una vera atleta? Se hai risposto no, probabilmente non hai ancora conosciuto <strong>Edith Murway-Traina</strong>.&nbsp;</p>
<p>Questa donna, in perfetta forma fisica nonostante i suoi 100 anni di et&agrave;, &egrave; riuscita ad arrivare dove nessun altro si era spinto prima, entrando nel <strong>Guinness World Record</strong> come la persona pi&ugrave; anziana in assoluto a essersi cimentata nel <em><strong>powerlifting</strong></em>. Una ginnasta provetta e a dir poco sorprendente, la cui storia ha fatto il giro del mondo, non solo perch&eacute; ha ispirato molte persone, ma anche e soprattutto perch&eacute; bisogna ammettere che &egrave; raro assistere a imprese come questa.</p>				</div> 
<div class="clear"></div> 
</div>
<div class="font mt10 mb10" align="right">
<span> via: </span><a class="lnk2" href="https://nypost.com/2021/08/09/how-100-year-old-weightlifter-edith-murway-traina-stays-young/" target="_blank" rel="nofollow">New York Post</a>
</div>	
<script>
$(function(){
//$('img').socialpic();
$('.sharemeagain').socializeimg({
title: "Questa bisnonna di 100 anni ha stabilito il record mondiale nel sollevamento pesi",
twpage: '',
appid: '786603721453579'
});
});
$.fn.is_on_screen = function(){
var win = $(window);
var loadbeforepx = 500;
var viewport = {
top : win.scrollTop(),
left : win.scrollLeft()
};
viewport.right = viewport.left + win.width();
viewport.bottom = viewport.top + win.height();
var bounds = this.offset();
bounds.right = bounds.left + this.outerWidth();
bounds.bottom = bounds.top + this.outerHeight();
return (!(viewport.right < bounds.left || viewport.left > bounds.right || viewport.bottom < bounds.top-loadbeforepx || viewport.top > bounds.bottom));
};
$(window).scroll(function(){ // bind window scroll event
chekimg();
});
$(window).load(function(){
chekimg();
});
function chekimg(){
$(".sharemeagain").each(function(){
if( $(this).length > 0 && typeof $(this).attr("src") === 'undefined') { // if target element exists in DOM
//console.log("Dentro!");
if( $(this).is_on_screen() ) { // if target element is visible on screen after DOM loaded
myimg = $(this).attr("src-load");
$(this).attr('src',myimg); // log info
}
} else {
//console.log("Fuori!");
}
});
}
</script>
<img class="mb5 sharemeagain" style="margin-left:auto; margin-right:auto; width:100%; background:#e9e9e9" src="https://img.wtvideo.com/images/article/list/35235_1.jpg" srcabsolute="https://img.wtvideo.com/images/article/list/35235_1.jpg"/>
<div class="font13 mb10">
<span> immagine: </span><a class="lnk2" href="https://www.youtube.com/watch?v=x7YrklibBms" target="_blank" rel="nofollow">Inside Edition/YouTube</a>
</div>	
<div class="mb15 desc">		
<p><strong>Festeggiare 100 anni di et&agrave; in palestra</strong>, sollevando il peso massimo che si riesce ad alzare e facendo registrare un record. Detta cos&igrave;, sembra impossibile per molte persone, ma <strong>non per Edith</strong>. Questa bisnonna originaria della Florida &egrave; infatti diventata la "<em>pi&ugrave; anziana powerlifter competitiva femminile</em>".</p> </div>
<img class="mb5 sharemeagain" style="margin-left:auto; margin-right:auto; width:100%; background:#e9e9e9" src-load="https://img.wtvideo.com/images/article/list/35235_2.jpg" srcabsolute="https://img.wtvideo.com/images/article/list/35235_2.jpg"/>
<div class="font13 mb10">
<span> immagine: </span><a class="lnk2" href="https://www.youtube.com/watch?v=x7YrklibBms" target="_blank" rel="nofollow">Inside Edition/YouTube</a>
</div>	
<div class="mb15 desc">		
<p><strong>68 chilogrammi</strong>: questo il peso che Edith &egrave; riuscita a sollevare con le sue forze, forte del suo allenamento capillare e del suo incredibile stato di salute. La disciplina sportiva che pratica non &egrave; certo semplice, n&eacute; tantomeno associabile a una persona anziana come lei. Il <em>powerlifting</em>, infatti, &egrave; riservato a tutti quegli atleti che, attraverso esercizi come <strong>squat, distensione su panca piana e stacco da terra</strong>, si cimentano nel sollevamento del <strong>peso massimo</strong> che il loro corpo riesce ad alzare.</p> </div>
<div class="mb20 mt20">
<style>
.x90-responsive { width: 728px; height: 90px; }
@media only screen and (max-width: 1039px) {
.x90-responsive { display:none !important}
}
</style>
<div id="728_center" class=" mt10" align="center">
<div class="adv_txt">Advertisement</div>
<!-- 728x90_responsive -->
<ins class="adsbygoogle x90-responsive"
style="display:inline-block"
data-ad-client="ca-pub-5929087980377376"
data-ad-group="GROUP_1"
data-ad-slot="4236255043">
</ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> 
</div>
</div>
<img class="mb5 sharemeagain" style="margin-left:auto; margin-right:auto; width:100%; background:#e9e9e9" src-load="https://img.wtvideo.com/images/article/list/35235_3.jpg" srcabsolute="https://img.wtvideo.com/images/article/list/35235_3.jpg"/>
<div class="font13 mb10">
<span> immagine: </span><a class="lnk2" href="https://www.youtube.com/watch?v=x7YrklibBms" target="_blank" rel="nofollow">Inside Edition/YouTube</a>
</div>	
<div class="mb15 desc">		
<p>Inutile dire che tutto ci&ograve; richiede un enorme sforzo, nonch&eacute; <strong>un'ottima preparazione atletica</strong>, che eviti problemi in caso di esercizi svolti male. Edith &egrave; una vera appassionata, e non si &egrave; mai tirata indietro quando si &egrave; trattato di allenarsi. Anno dopo anno, ha continuato a fare progressi, e <strong>la sua et&agrave; non ha rappresentato mai un ostacolo</strong>.</p> </div>
<img class="mb5 sharemeagain" style="margin-left:auto; margin-right:auto; width:100%; background:#e9e9e9" src-load="https://img.wtvideo.com/images/article/list/35235_4.jpg" srcabsolute="https://img.wtvideo.com/images/article/list/35235_4.jpg"/>
<div class="font13 mb10">
<span> immagine: </span><a class="lnk2" href="https://www.youtube.com/watch?v=x7YrklibBms" target="_blank" rel="nofollow">Inside Edition/YouTube</a>
</div>	
<div class="mb15 desc">		
<p>"<em>Quando tiri su una barra e la sollevi</em> - ha raccontato - <em>c'&egrave; un certo potere che ti investe, ed &egrave; solo tuo, appartiene a te</em>". Allenata da Bill Beekley, Traina, <strong>ex istruttrice di danza</strong>, ha fatto gi&agrave; registrare dei record per il sollevamento pesi, all'et&agrave; di 94 e 98 anni. Il pi&ugrave; importante, per&ograve;, &egrave; sicuramente quello ottenuto in occasione del suo centesimo compleanno, l'8 agosto 2021.</p> </div>
<img class="mb5 sharemeagain" style="margin-left:auto; margin-right:auto; width:100%; background:#e9e9e9" src-load="https://img.wtvideo.com/images/article/list/35235_5.jpg" srcabsolute="https://img.wtvideo.com/images/article/list/35235_5.jpg"/>
<div class="font13 mb10">
<span> immagine: </span><a class="lnk2" href="https://www.youtube.com/watch?v=x7YrklibBms" target="_blank" rel="nofollow">Inside Edition/YouTube</a>
</div>	
<div class="mb15 desc">		
<p>"<em>Come per tutte le altre cose nella vita, <strong>se non ci provi non saprai mai se puoi riuscirci</strong></em>", ha detto ancora Edith, lanciando un <strong>messaggio di motivazione e speranza</strong> di cui va orgogliosa, sperando che la sua storia possa fungere da modello per molte persone. Sorprendente, vero? Non ci resta che complimentarci con lei, augurandoci che&nbsp;possa infonderci&nbsp;almeno una piccola parte della sua determinazione!</p> </div>
<div class="desc mb5">
<span>Source:</span><br>
<ul>
<li><a href="https://www.youtube.com/watch?v=g7Cc86uQvWE&amp;t=62s" target="_blank">https://www.youtube.com/watch?v=g7Cc86uQvWE&amp;t=62s</a></li>
<li><a href="https://www.youtube.com/watch?v=g7Cc86uQvWE&amp;t=62s" target="_blank">https://www.youtube.com/watch?v=x7YrklibBms</a></li>
</ul>					</div>
<div class="mt10">
<div class="tags">
<span>Tags:</span>
<a href="/categoria/curiosi">Curiosi</a><span class="punt">&bull;</span><a href="/categoria/incredibili">Incredibili</a><span class="punt">&bull;</span><a href="/categoria/anziani">Anziani</a> </div>
<div class="clear" id="spop"></div>
</div>
<div class="social-icon-bar">
<div class="fl" >		
<a href="javascript:PopupFeed('https://www.curioctopus.it/read/35235/questa-bisnonna-di-100-anni-ha-stabilito-il-record-mondiale-nel-sollevamento-pesi')" class="fb-button mr5" onclick="ga('send', 'event', 'tasti', 'social_fb_share');"> <span class="fb-icon"></span> <span class="ml5">Condividi su Facebook</span></a>
<a href="javascript:Popup('https://twitter.com/intent/tweet?url=https://www.curioctopus.it/read/35235/35235&amp;text=Questa bisnonna di 100 anni ha stabilito il record mondiale nel sollevamento pesi')" class="tw button mr5" onclick="ga('send', 'event', 'tasti', 'social_tw_share');"></a>	
<a href="javascript:Popup('https://plus.google.com/share?url=https://www.curioctopus.it/read/35235/questa-bisnonna-di-100-anni-ha-stabilito-il-record-mondiale-nel-sollevamento-pesi&media=http://cdn.wtvideo.com/images/original/35235.jpg&description=Questa bisnonna di 100 anni ha stabilito il record mondiale nel sollevamento pesi')" class="gplus button mr5"></a>
<a href="javascript:Popup('https://www.pinterest.com/pin/create/button/?url=https://www.curioctopus.it/read/35235/questa-bisnonna-di-100-anni-ha-stabilito-il-record-mondiale-nel-sollevamento-pesi&media=http://cdn.wtvideo.com/images/original/35235.jpg&description=Questa bisnonna di 100 anni ha stabilito il record mondiale nel sollevamento pesi')" class="pi button"></a>
</div>
<div class="fl ml10 fb-like-container" id="fb2"></div>
<script>
if(!amif()){
document.getElementById('fb2').innerHTML = '<div class="fl mr5" style="font-size:14px; line-height:33px">Seguici</div><div class="fb-like" data-href="https://www.facebook.com/pages/Curioctopusit/376570432542644" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" ></div>';
}else{
$( "#fb2" ).remove();
}
</script>
<div class="clear"></div> 
</div>	
<div class="mb20 mt20">
<style>
.x90-responsive { width: 728px; height: 90px; }
@media only screen and (max-width: 1039px) {
.x90-responsive { display:none !important}
}
</style>
<div id="728_center" class=" mt10" align="center">
<div class="adv_txt">Advertisement</div>
<!-- 728x90_responsive -->
<ins class="adsbygoogle x90-responsive"
style="display:inline-block"
data-ad-client="ca-pub-5929087980377376"
data-ad-group="GROUP_1"
data-ad-slot="4236255043">
</ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> 
</div>
</div>
<div class="mb10">
<div id="comments_container">
<div class="mt20 pb10" id="add_comment">
<h3 class="title_rl">Lascia il tuo commento!</h3>
<div class="fb-comments" data-href="https://www.curioctopus.it/read/35235/questa-bisnonna-di-100-anni-ha-stabilito-il-record-mondiale-nel-sollevamento-pesi" data-numposts="7" data-width="100%"></div>
</div>
</div>
</div>
<!--<h2>Potrebbe interessarti anche</h2>-->
<div class="mb20">	
<ins class="adsbygoogle adslot_1"
style="display: block; height: 320px;"
data-ad-client="ca-pub-5929087980377376"
data-ad-group="GROUP_2"
data-ad-slot="3427978247"
data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</article>
<script>
$(window).load(function() {
$(document).scroll(function() {
var my_div = $("#spop");
var div_top = my_div.offset().top-300;
if (div_top <= $(document).scrollTop()) {
op()
}
});
});
</script>
</div> 
<div id="div300">
<div id="pubblicita" style="margin:20px 0px" align="center">
<!-- 300x600 -->
<div class="mb10">
<div class="adv_txt">Advertisement</div>
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-5929087980377376"
data-ad-group="GROUP_2"
data-ad-slot="5997819643"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div id="box_sel" class="mb20" >
<h3 class="title_rl">Da Non Perdere</h3>
<div class="st_video mb15 item_1" style="position:relative;">
<div class="zoom_image">
<a href="https://www.curioctopus.it/read/35114/mio-figlio-ha-distrutto-la-mia-carriera-e-il-mio-matrimonio:-lo-sfogo-di-una-mamma" onclick="ga('send', 'event', 'colonnadx_img', '1');">
<img src="https://img.wtvideo.com/images/336x180/35114.jpg" alt="Mio figlio ha distrutto la mia carriera e il mio matrimonio: lo sfogo di una mamma" align="left" border="0" width="336" height="180"/>
<span class="new_top_mini">TOP</span>
</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="https://www.curioctopus.it/read/35114/mio-figlio-ha-distrutto-la-mia-carriera-e-il-mio-matrimonio:-lo-sfogo-di-una-mamma" onclick="ga('send', 'event', 'colonnadx_link', '1');">
"Mio figlio ha distrutto la mia carriera e il mio matrimonio": lo sfogo di una mamma		
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 40 minuti fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
6.825										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="st_video mb15 item_2" style="position:relative;">
<div class="zoom_image">
<a href="https://www.curioctopus.it/read/35064/le-fa-la-proposta-di-matrimonio-con-l-anello-della-nonna-ma-a-lei-non-piace-e-lo-deride-sul-web" onclick="ga('send', 'event', 'colonnadx_img', '2');">
<img src="https://img.wtvideo.com/images/336x180/35064.jpg" alt="Le fa la proposta di matrimonio con l'anello della nonna ma a lei non piace e lo deride sul web" align="left" border="0" width="336" height="180"/>
</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="https://www.curioctopus.it/read/35064/le-fa-la-proposta-di-matrimonio-con-l-anello-della-nonna-ma-a-lei-non-piace-e-lo-deride-sul-web" onclick="ga('send', 'event', 'colonnadx_link', '2');">
Le fa la proposta di matrimonio con l'anello della nonna ma a lei non piace e lo deride sul web		
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 20 minuti fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
5.160										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div id="pubblicita" style="margin-bottom:25px" align="center">
<div class="mb10">	
<div class="adv_txt" >Advertisement</div>
<!-- it_336x280 -->
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-5929087980377376"
data-ad-group="GROUP_2"
data-ad-slot="7189721449"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div class="st_video mb15 item_3" style="position:relative;">
<div class="zoom_image">
<a href="https://www.curioctopus.it/read/35129/l-operaio-non-riceve-lo-stipendio-da-3-mesi:-si-vendica-togliendo-tutte-le-piastrelle-che-aveva-posato" onclick="ga('send', 'event', 'colonnadx_img', '3');">
<img src="https://img.wtvideo.com/images/336x180/35129.jpg" alt="L'operaio non riceve lo stipendio da 3 mesi: si vendica togliendo tutte le piastrelle che aveva posato" align="left" border="0" width="336" height="180"/>
</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="https://www.curioctopus.it/read/35129/l-operaio-non-riceve-lo-stipendio-da-3-mesi:-si-vendica-togliendo-tutte-le-piastrelle-che-aveva-posato" onclick="ga('send', 'event', 'colonnadx_link', '3');">
L'operaio non riceve lo stipendio da 3 mesi: si vendica togliendo tutte le piastrelle che aveva posato		
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 20 minuti fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
5.058										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="st_video mb15 item_4" style="position:relative;">
<div class="zoom_image">
<a href="https://www.curioctopus.it/read/35081/il-figlio-di-8-anni-si-rifiuta-di-fare-i-compiti-e-la-mamma-decide-di-portarlo-alla-polizia" onclick="ga('send', 'event', 'colonnadx_img', '4');">
<img src="https://img.wtvideo.com/images/336x180/35081.jpg" alt="Il figlio di 8 anni si rifiuta di fare i compiti e la mamma decide di portarlo alla polizia" align="left" border="0" width="336" height="180"/>
</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="https://www.curioctopus.it/read/35081/il-figlio-di-8-anni-si-rifiuta-di-fare-i-compiti-e-la-mamma-decide-di-portarlo-alla-polizia" onclick="ga('send', 'event', 'colonnadx_link', '4');">
Il figlio di 8 anni si rifiuta di fare i compiti e la mamma decide di portarlo alla polizia		
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 7 minuti fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
3.837										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="st_video mb15 item_5" style="position:relative;">
<div class="zoom_image">
<a href="https://www.curioctopus.it/read/35140/chiede-alla-figlia-di-16-anni-di-contribuire-alle-spese-domestiche:-viene-definita-la-mamma-peggiore-del-mondo" onclick="ga('send', 'event', 'colonnadx_img', '5');">
<img src="https://img.wtvideo.com/images/336x180/35140.jpg" alt="Chiede alla figlia di 16 anni di contribuire alle spese domestiche: viene definita la mamma peggiore del mondo" align="left" border="0" width="336" height="180"/>
</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="https://www.curioctopus.it/read/35140/chiede-alla-figlia-di-16-anni-di-contribuire-alle-spese-domestiche:-viene-definita-la-mamma-peggiore-del-mondo" onclick="ga('send', 'event', 'colonnadx_link', '5');">
Chiede alla figlia di 16 anni di contribuire alle spese domestiche: viene definita "la mamma peggiore del mondo"		
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 9 minuti fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
3.700										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="st_video mb15 item_6" style="position:relative;">
<div class="zoom_image">
<a href="https://www.curioctopus.it/read/35175/la-scuola-manda-a-casa-due-alunne-perche-indossano-scarpe-inadeguate:-lo-sfogo-della-mamma" onclick="ga('send', 'event', 'colonnadx_img', '6');">
<img src="https://img.wtvideo.com/images/336x180/35175.jpg" alt="La scuola manda a casa due alunne perché indossano scarpe inadeguate: lo sfogo della mamma" align="left" border="0" width="336" height="180"/>
</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="https://www.curioctopus.it/read/35175/la-scuola-manda-a-casa-due-alunne-perche-indossano-scarpe-inadeguate:-lo-sfogo-della-mamma" onclick="ga('send', 'event', 'colonnadx_link', '6');">
La scuola manda a casa due alunne perché indossano scarpe "inadeguate": lo sfogo della mamma		
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 7 minuti fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
3.581										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="st_video mb15 item_7" style="position:relative;">
<div class="zoom_image">
<a href="https://www.curioctopus.it/read/35223/anziano-signore-trasferisce-per-errore-71.000$-sul-conto-di-uno-sconosciuto-che-si-rifiuta-di-restituirglieli" onclick="ga('send', 'event', 'colonnadx_img', '7');">
<img src="https://img.wtvideo.com/images/336x180/35223.jpg" alt="Anziano signore trasferisce per errore 71.000$ sul conto di uno sconosciuto che si rifiuta di restituirglieli" align="left" border="0" width="336" height="180"/>
<span class="new_48h_mini">48h.</span>								</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="https://www.curioctopus.it/read/35223/anziano-signore-trasferisce-per-errore-71.000$-sul-conto-di-uno-sconosciuto-che-si-rifiuta-di-restituirglieli" onclick="ga('send', 'event', 'colonnadx_link', '7');">
Anziano signore trasferisce per errore 71.000$ sul conto di uno sconosciuto che si rifiuta di restituirglieli		
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 3 minuti fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
3.326										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="st_video mb15 item_8" style="position:relative;">
<div class="zoom_image">
<a href="https://www.curioctopus.it/read/35096/18-edifici-cosi-inquietanti-che-potrebbero-essere-le-tane-perfette-per-i-cattivi-di-film-e-fumetti" onclick="ga('send', 'event', 'colonnadx_img', '8');">
<img src="https://img.wtvideo.com/images/336x180/35096.jpg" alt="18 edifici così inquietanti che potrebbero essere le tane perfette per i cattivi di film e fumetti" align="left" border="0" width="336" height="180"/>
</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="https://www.curioctopus.it/read/35096/18-edifici-cosi-inquietanti-che-potrebbero-essere-le-tane-perfette-per-i-cattivi-di-film-e-fumetti" onclick="ga('send', 'event', 'colonnadx_link', '8');">
18 edifici così inquietanti che potrebbero essere le "tane" perfette per i cattivi di film e fumetti		
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 9 minuti fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
2.621										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
<script type='text/javascript' src='https://cdn1.wtvideo.com/js/jquery.sticky.js'></script>
<script>
//jQuery(document).ready(function($){	
$(function() {
$('#div300').hcSticky({
//		top: 70,
//wrapperClassName: "item_8",
innerSticker: '.advstickedcur',
top:48,
followScroll: true
});
$('#div300').hcSticky('reinit');
});
$( document ).ready(function() {
$('#div300').hcSticky('reinit');
});
$( "body" ).scroll(function() {
$('#div300').hcSticky('reinit');
//$( "#log" ).append( "<div>Handler for .scroll() called.</div>" );
});
</script>
<div id="pubblicita" class="advstickedcur" style="margin:20px 0px" align="center">
<!-- 300x600 -->
<div class="mb10">
<div class="adv_txt">Advertisement</div>
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-5929087980377376"
data-ad-group="GROUP_3"
data-ad-slot="7967425844"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div> 
<div class="clear"></div>
</div>
<div class="clear"></div>
<script>
$(function() {
var sh_animation;
$(window).scroll(function(){
var e;
e=$(document).height()-$(window).height();var t;
t=e-200;
var d;
d = t-700;
if($(this).scrollTop()>d){
$("#toTop").slideDown("slow")
}else{
$("#toTop").slideUp("slow")
}
if($(this).scrollTop()>250){
if($(this).scrollTop() > d){
$("#sharethisnow").fadeOut("fast")
}else{
$("#sharethisnow").fadeIn("fast")
}
}else{
$("#sharethisnow").fadeOut("fast")
}
})
});
</script>
</div>
<div class="infinite-item-end"></div>
<div id="extra_container">
<div id="extra">
<div class="big_article_container box_shadow fl" >
<article class="big-article">
<div>
<div class="zoom_image">
<a href="https://www.curioctopus.it/read/35068/15-volte-in-cui-i-tatuatori-hanno-trasformato-un-tatuaggio-scadente-in-un-vero-capolavoro">
<img alt="15 volte in cui i tatuatori hanno trasformato un tatuaggio scadente in un vero capolavoro" src="https://img.wtvideo.com/images/original/35068.jpg" width="100%" > 
</a>
</div>
<div class="bottom">
<h3>
<a class="lnk_black" href="https://www.curioctopus.it/read/35068/15-volte-in-cui-i-tatuatori-hanno-trasformato-un-tatuaggio-scadente-in-un-vero-capolavoro">
15 volte in cui i tatuatori hanno trasformato un tatuaggio scadente in un vero capolavoro </a>
</h3>
<div class="gray_soft">
Quando pensiamo a un tatuaggio, di sicuro una delle prime cose che ci vengono in mente, oltre al soggetto, alla posizione in cui viene fatto e alla sua esecuzione, &egrave; il fatto che si tratta di un&#8230; </div>
</div> 
<div class="sub-bottom"> 
<div class="fl mt10 fs15">
<span class="sprite-calendar fl mr5"></span>
<span class="gray_soft lato">
02 Settembre 2021 </span> 
</div>
<div align="right" class="fr">
<a href="https://www.curioctopus.it/read/35068/15-volte-in-cui-i-tatuatori-hanno-trasformato-un-tatuaggio-scadente-in-un-vero-capolavoro" class="top_btn_red_big">
Leggi questa storia </a>
</div>
<div class="clear"></div>
</div>
</div>
</article>
<div class="clear"></div>
</div> 
<div class="column c1 box_shadow">
<div class="zoom_image">
<a href="https://www.curioctopus.it/read/35037/scoperta-in-una-tomba-una-custodia-di-iphone-di-oltre-2100-anni-fa:-e-appartenuta-a-una-ragazza">
<img width="100%" src="https://img.wtvideo.com/images/336x180/35037.jpg" alt="Scoperta in una tomba una custodia di Iphone di oltre 2100 anni fa: è appartenuta a una ragazza" border="0" />
</a>
</div>
<div class="bottom">
<div class="title">
<a href="https://www.curioctopus.it/read/35037/scoperta-in-una-tomba-una-custodia-di-iphone-di-oltre-2100-anni-fa:-e-appartenuta-a-una-ragazza" class="lnk_black">
Scoperta in una tomba una "custodia di Iphone" di oltre 2100 anni fa: è appartenuta&#8230;					
</a>
</div>
<div class="fl fs15">
<span class="sprite-calendar fl mr5"></span>
<span class="gray_soft lato">
31 Agosto 2021 </span> 
</div>
<div class="fr fs15">
<span class="sprite-views fl mr5"></span>
<span class="gray_soft lato">
6.781 </span> 
</div>
<div class="clear"></div>
</div>
</div> 
<div class="column c2 box_shadow">
<div class="zoom_image">
<a href="https://www.curioctopus.it/read/34968/queste-misteriose-pietre-vive-crescono-respirano-e-si-riproducono:-un-affascinante-enigma-naturale">
<img width="100%" src="https://img.wtvideo.com/images/336x180/34968.jpg" alt="Queste misteriose pietre vive crescono, respirano e si riproducono: un affascinante enigma naturale" border="0" />
</a>
</div>
<div class="bottom">
<div class="title">
<a href="https://www.curioctopus.it/read/34968/queste-misteriose-pietre-vive-crescono-respirano-e-si-riproducono:-un-affascinante-enigma-naturale" class="lnk_black">
Queste misteriose pietre "vive" crescono, respirano e si riproducono: un affascinante&#8230;					
</a>
</div>
<div class="fl fs15">
<span class="sprite-calendar fl mr5"></span>
<span class="gray_soft lato">
28 Agosto 2021 </span> 
</div>
<div class="fr fs15">
<span class="sprite-views fl mr5"></span>
<span class="gray_soft lato">
3.349 </span> 
</div>
<div class="clear"></div>
</div>
</div> 
<div class="column c3 box_shadow">
<div class="zoom_image">
<a href="https://www.curioctopus.it/read/34913/questo-artista-trasforma-semplici-matite-in-straordinarie-opere-d-arte-in-miniatura">
<img width="100%" src="https://img.wtvideo.com/images/336x180/34913.jpg" alt="Questo artista trasforma semplici matite in straordinarie opere d'arte in miniatura" border="0" />
</a>
</div>
<div class="bottom">
<div class="title">
<a href="https://www.curioctopus.it/read/34913/questo-artista-trasforma-semplici-matite-in-straordinarie-opere-d-arte-in-miniatura" class="lnk_black">
Questo artista trasforma semplici matite in straordinarie opere d'arte in miniatura					
</a>
</div>
<div class="fl fs15">
<span class="sprite-calendar fl mr5"></span>
<span class="gray_soft lato">
23 Agosto 2021 </span> 
</div>
<div class="fr fs15">
<span class="sprite-views fl mr5"></span>
<span class="gray_soft lato">
1.599 </span> 
</div>
<div class="clear"></div>
</div>
</div> 
<div class="column c4 box_shadow">
<div class="zoom_image">
<a href="https://www.curioctopus.it/read/34908/scopre-che-il-fidanzato-la-tradisce-sentendolo-parlare-nel-sonno:-l-insolita-confessione">
<img width="100%" src="https://img.wtvideo.com/images/336x180/34908.jpg" alt="Scopre che il fidanzato la tradisce sentendolo parlare nel sonno: l'insolita confessione" border="0" />
</a>
</div>
<div class="bottom">
<div class="title">
<a href="https://www.curioctopus.it/read/34908/scopre-che-il-fidanzato-la-tradisce-sentendolo-parlare-nel-sonno:-l-insolita-confessione" class="lnk_black">
Scopre che il fidanzato la tradisce sentendolo parlare nel sonno: l'insolita "confessione"					
</a>
</div>
<div class="fl fs15">
<span class="sprite-calendar fl mr5"></span>
<span class="gray_soft lato">
23 Agosto 2021 </span> 
</div>
<div class="fr fs15">
<span class="sprite-views fl mr5"></span>
<span class="gray_soft lato">
969 </span> 
</div>
<div class="clear"></div>
</div>
</div> 
<div class="column c5 box_shadow">
<div class="zoom_image">
<a href="https://www.curioctopus.it/read/34777/un-colossale-sciame-di-20.000-api-segue-un-auto-per-2-giorni:-dovevano-salvare-la-regina">
<img width="100%" src="https://img.wtvideo.com/images/336x180/34777.jpg" alt="Un colossale sciame di 20.000 api segue un'auto per 2 giorni: dovevano salvare la regina" border="0" />
</a>
</div>
<div class="bottom">
<div class="title">
<a href="https://www.curioctopus.it/read/34777/un-colossale-sciame-di-20.000-api-segue-un-auto-per-2-giorni:-dovevano-salvare-la-regina" class="lnk_black">
Un colossale sciame di 20.000 api segue un'auto per 2 giorni: dovevano salvare la regina					
</a>
</div>
<div class="fl fs15">
<span class="sprite-calendar fl mr5"></span>
<span class="gray_soft lato">
13 Agosto 2021 </span> 
</div>
<div class="fr fs15">
<span class="sprite-views fl mr5"></span>
<span class="gray_soft lato">
1.315 </span> 
</div>
<div class="clear"></div>
</div>
</div> 
</div>	
<div class="clear"></div>
</div>
<script>
$(function() {
$(window).on("scroll", function() {
var positionb = $("#toTop").css("bottom");
//console.log(positionb);
if (positionb == '-1000px') {
$("#toTop").hide();
$("#toTop").css("bottom","10px");
}
});
});
</script>
<div style="width:300px; display:block; bottom:-1000px" id="toTop"></div>
<script>
if(!amif()){
document.getElementById('toTop').innerHTML = '<div class="fb-page" data-href="https://www.facebook.com/pages/Curioctopusit/376570432542644" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Curioctopusit/376570432542644"><a href="https://www.facebook.com/pages/Curioctopusit/376570432542644">Curioctopus</a></blockquote></div></div>';
}else{
$( "#toTop" ).remove();
}
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-65392127-1', 'auto');
ga('require', 'displayfeatures');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>
<div id="footer_container">
<div id="footer">
<div id="footer_left">
<img src="https://img.wtvideo.com/images/logo_9-s.png"/ width="80%" >	
<div id="copy">
&copy; 2021 Curioctopus.it 	</div>
<div id="social" class="mt20">
<span class="mr5">Seguici:</span>
<a href="https://www.facebook.com/pages/Curioctopusit/376570432542644" target="_blank" class="fbook_button box_shadow_gray"></a>
</div>
</div>
<div id="footer_center">
<p class="fs18">
Ogni giorno leggiamo, selezioniamo e raccontiamo le storie più interessanti e sorprendenti del web. </p>
</div>
<div id="footer_right">
<a href="/about-us">Chi Siamo</a>
<a href="/cont">Contatti</a>
<a href="/privacypolicy.php">Privacy / Policy</a>
<a href="http://www.psycode.it/" target="_blank">Pubblicità</a>
<a href="http://www.psycode.it/" target="_blank">Psycode.it</a>
<a style="cursor:pointer" class="change-consent" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Change Consent</a>
</div>
<div class="clear"></div> 
</div>
</div>
<script>
/*
* Lock document scroll until privacy settings will be accepted
*/
document.addEventListener("DOMContentLoaded", function() {
// listen for events from CMP API
__tcfapi('addEventListener', 2, function (tcData, success) {
// determin if CMP modal is shown
if(success && tcData.eventStatus === 'cmpuishown') {
// lock document
document.getElementsByTagName('html')[0].style.overflow = "hidden"
}
// determin user confirm
else if(success && tcData.eventStatus === 'useractioncomplete') {
// unlock document
document.getElementsByTagName('html')[0].style.overflow = "auto"
// do something with tcData.tcString here in case tcString should be used..
// remove listener to not get called more than once
__tcfapi('removeEventListener', 2, (success) => {/* do something here otherwise.. */}, tcData.listenerId);
} else {
// do something else
}
});
});
</script>
<script>
function PopupFeed(e) {
uda = e.replace("http://new.", "https://www.");
openDialogFB("https://www.facebook.com/sharer/sharer.php?u=" + uda, "", "top=100, left=300, width=600, height=300, status=no, menubar=no, toolbar=no scrollbars=no")
};
var popup_op=true;
function op() {
//console.log("op()");
if(popup_op){
if(!amif()){
//if (getCookie("popup") != "true"){
//if (upperleveldomain == "tittapavideon.se" || upperleveldomain == "curioctopus.de") {
if (false) {
$('#pop-container').show();
popup_op=false;
setCookie("popup", "true", 1 ,"curioctopus.it"); 
}
}
}
}
function canc_f(){
$.ajax({
dataType: "json",
url: '/ajax/json.php',
data: "m=1",
success: function(data) {
$( "#pop-container").hide( "slow", function() {
$( "#likebuttonasync" ).empty();
document.getElementById('likebuttonasync').innerHTML = "<div class='fb-like' data-href='https://www.facebook.com/pages/Curioctopusit/376570432542644' data-layout='button_count' data-action='like' data-show-faces='false' data-share='false'></div>";
FB.XFBML.parse(document.getElementById('likebuttonasync'));
$("#popuptitle").html(data.f1);
$("#popupfbfrase").html(data.f2);
$('#pop-container').show("slow"); 
$('#soyf').remove();
popup_op=false;
});
}
});
}
var openDialogFB = function(e, t, n) {
var r = window.open(e, t, n);
var i = window.setInterval(function() {
try {
if (r == null || r.closed) {
window.clearInterval(i);
op();
}
} catch (e) {}
}, 1e3);
return r
}
</script>
<div id="pop-container">
<div class="pop">
<h2 align="center" id="popuptitle">
Ti è piaciuta questa storia? </h2>
<table align="center">
<tr>
<td align="center">
<div class="box_pop_like">
<div id="likebuttonasync" style="margin-top:-10px; max-height:20px; padding-top: 10px; display: inline-block;">
</div>
</div>
<p style="font-size:15px;" id="popupfbfrase">Clicca su "mi piace" e non perderti le migliori.</p>
</td>
</tr>
</table>
<div style="clear:both"></div>
<a class="close-pop" onclick="javascript:close_popup();ga('send', 'event', 'popup', 'close');">&#215;</a>
<p align="center" style="margin-bottom:0px"><a id="soyf" onclick="javascript:soyf(); return false;" href="#" style="color:#666; font-size:14px">
Già sono fan, grazie </a>
</p>
</div>
<div class="pop-bg" style="display: block;" onclick="javascript:close_popup();ga('send', 'event', 'popup', 'sonofan'); return false;"></div>
</div>
<script>
if(!amif()){	document.getElementById('likebuttonasync').innerHTML = "<div class='fb-like' data-href='https://www.facebook.com/pages/Curioctopusit/376570432542644' data-layout='button_count' data-action='like' data-show-faces='false' data-share='false'></div>";}
function soyf(){close_popup();ga('send', 'event', 'popup', 'sonofan');f_unf(1);return false;}
</script>
</div> 
</body>
</html>
