<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"
xmlns:og="http://ogp.me/ns#"
xmlns:fb="https://www.facebook.com/2008/fbml">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="alternate" type="application/rss+xml" title="Curioctopus RSS Feed" href="https://www.curioctopus.it/feed/" />
<link rel="stylesheet" href="https://cdn1.wtvideo.com/css/main.min.css?v=2.2.3" type="text/css" media="screen">
<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=0">
<link rel="stylesheet" href="https://cdn1.wtvideo.com/css/reset-cu.css?v=2.2.3" type="text/css" media="screen">
<link rel="icon" href="https://img.wtvideo.com/images/favicon_cu.ico" />
<script src="https://cdn1.wtvideo.com/js/jquery/jquery-1.10.2.min.js"></script>
<script src="https://cdn1.wtvideo.com/js/main.min.js?v=1.0.9"></script>
<script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>
<link rel="image_src" href="https://img.wtvideo.com/images/original/36881.jpg" />
<meta property="fb:app_id" content="786603721453579" />
<meta property="og:site_name" content="Curioctopus.it" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Perché il dentista costa così tanto? Queste sono le principali motivazioni" />
<meta property="article:author" content="https://www.facebook.com/pages/Curioctopusit/376570432542644" />
<meta property="og:url" content="https://www.curioctopus.it/read/36881/perche-il-dentista-costa-cosi-tanto-queste-sono-le-principali-motivazioni" />
<meta property="og:locale" content="it_IT" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Curioctopusit/376570432542644" />
<meta property="article:author" content="https://www.facebook.com/pages/Curioctopusit/376570432542644" />
<meta property="og:description" content="Tutti sappiamo che quando fanno male i denti, fa male anche&hellip; il portafoglio. Nel nostro Paese le spese per le cure medico-dentistiche sono molto care e, spesso, non sono sostenute dal servizio&#8230;" />
<meta name="description" content="Tutti sappiamo che quando fanno male i denti, fa male anche&hellip; il portafoglio. Nel nostro Paese le spese per le cure medico-dentistiche sono molto care e, spesso, non sono sostenute dal servizio&#8230;"/>
<meta property="og:image" content="https://img.wtvideo.com/images/original/36881.jpg" />
<meta property="og:image:width" content="728" />
<meta property="og:image:height" content="400" />
<link rel="canonical" href="https://www.curioctopus.it/read/36881/perche-il-dentista-costa-cosi-tanto-queste-sono-le-principali-motivazioni" />
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
var host = window.location.hostname;
var element = document.createElement('script');
var firstScript = document.getElementsByTagName('script')[0];
var url = 'https://quantcast.mgr.consensu.org'
.concat('/choice/', 'X6HC_NQYG1mgp', '/', host, '/choice.js')
var uspTries = 0;
var uspTriesLimit = 3;
element.async = true;
element.type = 'text/javascript';
element.src = url;
firstScript.parentNode.insertBefore(element, firstScript);
function makeStub() {
var TCF_LOCATOR_NAME = '__tcfapiLocator';
var queue = [];
var win = window;
var cmpFrame;
function addFrame() {
var doc = win.document;
var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);
if (!otherCMP) {
if (doc.body) {
var iframe = doc.createElement('iframe');
iframe.style.cssText = 'display:none';
iframe.name = TCF_LOCATOR_NAME;
doc.body.appendChild(iframe);
} else {
setTimeout(addFrame, 5);
}
}
return !otherCMP;
}
function tcfAPIHandler() {
var gdprApplies;
var args = arguments;
if (!args.length) {
return queue;
} else if (args[0] === 'setGdprApplies') {
if (
args.length > 3 &&
args[2] === 2 &&
typeof args[3] === 'boolean'
) {
gdprApplies = args[3];
if (typeof args[2] === 'function') {
args[2]('set', true);
}
}
} else if (args[0] === 'ping') {
var retr = {
gdprApplies: gdprApplies,
cmpLoaded: false,
cmpStatus: 'stub'
};
if (typeof args[2] === 'function') {
args[2](retr);
}
} else {
queue.push(args);
}
}
function postMessageEventHandler(event) {
var msgIsString = typeof event.data === 'string';
var json = {};
try {
if (msgIsString) {
json = JSON.parse(event.data);
} else {
json = event.data;
}
} catch (ignore) {}
var payload = json.__tcfapiCall;
if (payload) {
window.__tcfapi(
payload.command,
payload.version,
function(retValue, success) {
var returnMsg = {
__tcfapiReturn: {
returnValue: retValue,
success: success,
callId: payload.callId
}
};
if (msgIsString) {
returnMsg = JSON.stringify(returnMsg);
}
if (event && event.source && event.source.postMessage) {
event.source.postMessage(returnMsg, '*');
}
},
payload.parameter
);
}
}
while (win) {
try {
if (win.frames[TCF_LOCATOR_NAME]) {
cmpFrame = win;
break;
}
} catch (ignore) {}
if (win === window.top) {
break;
}
win = win.parent;
}
if (!cmpFrame) {
addFrame();
win.__tcfapi = tcfAPIHandler;
win.addEventListener('message', postMessageEventHandler, false);
}
};
makeStub();
var uspStubFunction = function() {
var arg = arguments;
if (typeof window.__uspapi !== uspStubFunction) {
setTimeout(function() {
if (typeof window.__uspapi !== 'undefined') {
window.__uspapi.apply(window.__uspapi, arg);
}
}, 500);
}
};
var checkIfUspIsReady = function() {
uspTries++;
if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
console.warn('USP is not accessible');
} else {
clearInterval(uspInterval);
}
};
if (typeof window.__uspapi === 'undefined') {
window.__uspapi = uspStubFunction;
var uspInterval = setInterval(checkIfUspIsReady, 6000);
}
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<div id="fb-root"></div>
<script>
var pagck="m";
var jsonck=get_ck();
var chkuserlog=getCookie("gcvlogged");
window.fbAsyncInit = function() {
FB.init({
appId : '786603721453579',
cookie : true, // enable cookies to allow the server to access 
// the session
xfbml : true, // parse social plugins on this page
version : 'v2.10' // use version
});
FB.Event.subscribe('edge.create',
function(response) {
var str = response;
var n = str.indexOf('facebook.com');
if ( n > 0 ) { 
ga('send', 'event', 'facebooklike', 'subcribe');
f_unf(1);
}
}
);
FB.Event.subscribe('edge.remove',
function(response) {
var str = response;
var n = str.indexOf('facebook.com');
if ( n > 0 ) {		 
ga('send', 'event', 'facebooklike', 'unsubcribe');
f_unf(0);
}
}
);
};
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/it_IT/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'))
</script>
<script data-ad-client="ca-pub-5929087980377376" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<title>Perché il dentista costa così tanto? Queste sono le principali motivazioni - Curioctopus.it</title>
<meta property="fb:pages" content="376570432542644" />
<script>
window.impactifyTag = window.impactifyTag || [];
impactifyTag.push({
"appId": "curioctopus.it",
"format": "screen",
"style": "impact",
"onNoAd": function(){}
});
(function(d, s, id) {
var js, ijs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://ad.impactify.io/static/ad/tag.js';
ijs.parentNode.insertBefore(js, ijs);
}(document, 'script', 'impactify-sdk'));
</script>
<style>.desc a{word-wrap: break-word;}</style>
</head>
<body>
<style>
#searchengine { background:#FFF; opacity:0.85; z-index:99999999; height:100%; width:100%; position:fixed; margin:0 auto; padding:25px auto; display:none; clear:both }
#searchengine { margin-top:-110px !important}
</style>
<div id="searchengine">
<a href="#" style="font-size:50px; color:#999; position:absolute; top:20px; right:20px;" onclick="javascript:$('#searchengine').slideUp('fast'); return false;">x</a>
<div style="top: 25%; left: 25%; position: absolute; opacity:1; height:500px">
<form name="search" id="search" onsubmit="javascript:sendthis();" action="/search/q:" >
<input type="text" class="search" id="citya" style="background-position:5px 7px; border-color:#333; border-top-width:3px; border-right-width:0px; border-bottom-width:3px; border-left-width:3px; border-style: solid; padding:10px 10px; width:500px; font-size:50px; height:54px; float:left" />
<!--<input type="submit" class="button" value="cerca" />-->
<a href="#" onclick="javascript:$(this).submit(); return false;" style="height:40px; line-height:40px; display:block; float:left; color:#FFF; background:#c0392b; padding:20px 50px; font-size:40px" id="cerca_btn">Cerca</a>
</form>
<div style="display:none; clear:both; color:#c0392b; margin-top:20px;" id="ich">Non sono ammessi caratteri speciali (/ " - #...)</div>	
</div>
</div>
<div class="container_gcv" style="z-index:9999">
<div id="altezza" style="position:fixed;top:10%"></div>
<div id="header_container">
<div id="top_navigation">
<div id="navigation">
<ul>
<li id="navli-1">
<a href="/categoria/arte" >Arte</a>
</li>
<li id="navli-2">
<a href="/categoria/fotografia" >Fotografia</a>
</li>
<li id="navli-3">
<a href="/categoria/green" >Green</a>
</li>
<li id="navli-4">
<a href="/categoria/animali" >Animali</a>
</li>
<li id="navli-5">
<a href="/categoria/fai-da-te" >Fai Da Te</a>
</li>
<li id="navli-6">
<a href="/categoria/viaggi" >Viaggi</a>
</li>
<li id="navli-7">
<a href="/categoria/design" >Design</a>
</li>
<li id="navli-8">
<a href="/categoria/scienza" >Scienza</a>
</li>
<li id="navli-9">
<a href="/categoria/cucina" >Cucina</a>
</li>
<li id="navli-10">
<a href="/categoria/divertenti" >Divertenti</a>
</li>
<li class="top" id="navli-11">
<a href="/top" >TOP</a>
</li>
<li id="navli-12">
<a href="/cat" >Altro</a>
</li>
</ul>
<div class="fr" id="followus" >
<!--<span>
</span>--> 
<a href="#" class="search fl" onclick="javascript:$('#searchengine').slideDown('fast');$('#citya').focus(); return false;"><img src="https://img.wtvideo.com/images/search_white.png" /></a>
</div>
</div>
</div>
<div id="header">
<div id="logo_container">
<a href="/">
<img src="https://img.wtvideo.com/images/logo_9-s.png" height="38" />	
</a>
</div> 
<div id="content-left" class="fl">
<div id="slogan" class="gray1">
Un mare di storie da raccontare. </div>
</div>
<div align="right">
<div align="right" id="fb1"></div>
<script>
if(!amif()){
document.getElementById('fb1').innerHTML = '<span class="text-followus" style="line-height:64px">Segui Curioctopus su Facebook:</span><div class="fr ml10 mt20 fb-like-container" ><div id="fb_fan" class="fb-like" data-href="https://www.facebook.com/pages/Curioctopusit/376570432542644" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" ></div></div>';
}else{
$( "#fb1" ).remove();
}
</script>
</div>
<div class="clear"></div> 
</div>
</div>
<script>
$(document).scroll(function() {
var y = $(this).scrollTop();
if (y > 350) {
$('#header_container').fadeOut("slow");
$('#header_wrap_container').fadeIn("slow");
} else {
$('#header_container').fadeIn("slow");
$('#header_wrap_container').fadeOut("slow");
}
});
</script>
<div id="header_wrap_container" >
<div id="header_wrap">
<div id="logo_container">
<a href="/">
<img src="https://img.wtvideo.com/images/logo_9-s-notext.png"/>
</a>
</div>
<div id="head_left" class="fl">
Perché il dentista costa così tanto?&#8230; </div>
<div id="head_right" >
<a href="javascript:PopupFeed('https://www.curioctopus.it/read/36881/perche-il-dentista-costa-cosi-tanto-queste-sono-le-principali-motivazioni')" class="fb-button" onclick="ga('send', 'event', 'tasti', 'social_fb_share');"> <span class="fb-icon"></span> <span class="ml5">Condividi</span></a>
<a href="https://www.curioctopus.it/read/37875/quanti-numeri-vedi-nell-immagine-e-quali-sono-il-gioco-visivo-che-spopola-sul-web" class="top_btn_red_big ml10" onclick="ga('send', 'event', 'tasti', 'head_wrap_next');">Vai alla prossima storia <strong >></strong></a>
</div>
<div class="clear"></div> 
</div> 
</div>
<script>
function sendthis(){
if ($("#citya").val() != "" ) {
var alphanumers = /^[a-zÄäåÜößãõÁÍÔÉçàèêéëìïòùüûáâíîóôúA-Z0-9_\s]+$/;
//var alphanumers_na = /^[<>\/-+]+$/;
if(!alphanumers.test($("#citya").val())){
//alert("Error");
$("#ich").show();
} else {
window.location.href = '/search/q:'+ encodeURIComponent($("#citya").val());
}
} else {
return false;
}
}
$(function() {
$('#citya').keypress(function(e){
$("#ich").hide();
if ( e.which == 13 ) {
if ($("#citya").val() != "" ) {
sendthis();
} else {
return false;	
}
return false;
} 
});
$('#citya').keyup(function(e){
if ( e.which == 27 ) {
$("#searchengine").slideUp("fast");
return false;
} else { 
return false;
}
});			
});
</script>
<div id="content_container" style="position:relative">
<div id="content" style="position:relative">
<div id="sharethisnow" style="margin: -50px 0 0 -53px; display:none; color:#FFF; padding:5px; position:fixed; top:45%; width:90px ">
<a href="#" style="display:block; margin-bottom:20px" onClick="javascript:PopupFeed('https://www.curioctopus.it/read/36881/perche-il-dentista-costa-cosi-tanto-queste-sono-le-principali-motivazioni'); ga('send', 'event', 'slideshare', 'facebook'); return false;" class="sprite-facebook-icon-40" onMouseOver="$(this).css('box-shadow','1px 2px 2px 1px #CCC')" onMouseOut="$(this).css('box-shadow','0px 0px #FFF')">&nbsp;</a>
</div>
<div id="div724">
<a class="vnext" href="https://www.curioctopus.it/read/37875/quanti-numeri-vedi-nell-immagine-e-quali-sono-il-gioco-visivo-che-spopola-sul-web" onclick="ga('send', 'event', 'tasti', 'avanti');"><img alt="Quanti numeri vedi nell'immagine? E quali sono? Il gioco visivo che spopola sul web" src="https://img.wtvideo.com/images/120x90/37875.jpg?v=1" class="vd" align="left" style="margin-right:10px;"><img src="https://img.wtvideo.com/images/next.gif" class="arrow"/></a>	<article id="article">
<h1 class="video_detail">Perché il dentista costa così tanto? Queste sono le principali motivazioni</h1>
<div class="info">
<div class="fl" >
<span class="gray_soft lato fs14">22 Febbraio 2022 • di <a href="/about-us" target="_blank">Marcello Becca</a></span>
</div>
<div class="fr gray_soft lato fs14">
<span class="sprite-views fl mr5"></span>
181			</div>
<div class="clear"></div>
</div>
<div class="intro">
<div class="adv" >
<div class="mb10">	
<div class="adv_txt" >Advertisement</div>
<!-- it_336x280 -->
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-5929087980377376"
data-ad-group="GROUP_1"
data-ad-slot="2480320245"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div id="description"> 
<p>Tutti sappiamo che quando fanno male i denti, fa male anche&hellip; il portafoglio. Nel nostro Paese le spese per le cure medico-dentistiche <strong>sono molto care</strong> e, spesso, non sono sostenute dal servizio sanitario nazionale. Per ovviare a questo problema, molte persone si sono rivolte a <strong>dentisti stranieri</strong>.</p>
<p>Infatti, l&rsquo;abbattimento dei costi dei trasporti - e in particolare di quello aereo - ha portato alla nascita della concorrenza degli studi dentistici in Paesi come la Croazia, la Slovenia e persino luoghi pi&ugrave; lontani e&hellip; meno cari. Tuttavia, i criteri qualitativi dei nostri medici e la sicurezza dei loro studi medici sono una garanzia che si possono reperire difficilmente nel mondo!</p>				</div> 
<div class="clear"></div> 
</div>
<script>
$(function(){
//$('img').socialpic();
$('.sharemeagain').socializeimg({
title: "Perché il dentista costa così tanto? Queste sono le principali motivazioni",
twpage: '',
appid: '786603721453579'
});
});
$.fn.is_on_screen = function(){
var win = $(window);
var loadbeforepx = 500;
var viewport = {
top : win.scrollTop(),
left : win.scrollLeft()
};
viewport.right = viewport.left + win.width();
viewport.bottom = viewport.top + win.height();
var bounds = this.offset();
bounds.right = bounds.left + this.outerWidth();
bounds.bottom = bounds.top + this.outerHeight();
return (!(viewport.right < bounds.left || viewport.left > bounds.right || viewport.bottom < bounds.top-loadbeforepx || viewport.top > bounds.bottom));
};
$(window).scroll(function(){ // bind window scroll event
chekimg();
});
$(window).load(function(){
chekimg();
});
function chekimg(){
$(".sharemeagain").each(function(){
if( $(this).length > 0 && typeof $(this).attr("src") === 'undefined') { // if target element exists in DOM
//console.log("Dentro!");
if( $(this).is_on_screen() ) { // if target element is visible on screen after DOM loaded
myimg = $(this).attr("src-load");
$(this).attr('src',myimg); // log info
}
} else {
//console.log("Fuori!");
}
});
}
</script>
<img class="mb5 sharemeagain" style="margin-left:auto; margin-right:auto; width:100%; background:#e9e9e9" src="https://img.wtvideo.com/images/article/list/36881_1.jpg" srcabsolute="https://img.wtvideo.com/images/article/list/36881_1.jpg"/>
<div class="font13 mb10">
<span> immagine: </span><a class="lnk2" href="https://www.pexels.com/photo/man-woman-emergency-student-4269944/" target="_blank" rel="nofollow">Pexels</a>
</div>	
<div class="mb15 desc">		
<p>Purtroppo nel nostro Paese i dentisti hanno spesso prezzi molto elevati. Il Sistema Nazionale Sanitario, infatti, non copre le cure dentali e sono in molti a dover faticosamente pagare a rate le rette di questi professionisti.</p>
<p>Per questa ragione, negli ultimi anni si &egrave; sviluppato un&rsquo;alternativa che viene chiamata: &ldquo;turismo dentale&rdquo;. Visto l&rsquo;abbattimento dei costi dei trasporti, molte persone scelgono di farsi curare da studi medici esteri situati in Slovenia, Croazia, Romania o Russia.</p>
<p>Qui i conti di questi specialisti sono molto pi&ugrave; contenuti anche se i tempi di cura devono - per forza - essere molto ridotti. Per un certo periodo questo tipo di concorrenza &egrave; sembrato poter cambiare il mercato di questo tipo di medici. Tuttavia, ben presto, <strong>ci si &egrave; resi conto che i prezzi dei nostri dentisti italiani hanno delle motivazioni</strong> e non sono solo un motivo di lucro.</p> </div>
<img class="mb5 sharemeagain" style="margin-left:auto; margin-right:auto; width:100%; background:#e9e9e9" src-load="https://img.wtvideo.com/images/article/list/36881_2.jpg" srcabsolute="https://img.wtvideo.com/images/article/list/36881_2.jpg"/>
<div class="font13 mb10">
<span> immagine: </span><a class="lnk2" href="https://www.pexels.com/photo/a-person-making-payment-using-smartphone-6812431/" target="_blank" rel="nofollow">Pexels</a>
</div>	
<div class="mb15 desc">		
<p>Naturalmente, la qualit&agrave; dei materiali utilizzati rimane determinante in questo settore. Qui l&rsquo;uso di un tipo di impianto pu&ograve; fare una grande differenza per il benessere di un paziente.</p>
<p>Occorre tenere sempre presente che una protesi dentale, fissa o mobile, &egrave; un corpo estraneo che di fatto far&agrave; parte del corpo del paziente: deve resistere nel tempo e non deve dare problemi di rigetto. Importantissimo che sia di alta qualit&agrave; e che questa <strong>qualit&agrave; sia &ldquo;tracciabile&rdquo;</strong>. Le cliniche&nbsp;a basso prezzo, infatti, spesso risparmiano proprio sui&nbsp;manufatti. Si registrano casi in cui il paziente ha rotto una protesi e il dentista italiano non ha potuto aiutarlo perch&eacute; non conosceva il materiale utilizzato e non poteva capirlo dai documenti in suo possesso.&nbsp;</p>
<p>Inoltre <strong>i tempi di cura non possono essere troppo accorciati</strong>. La nostra fisiologia richiede rispetto e dolcezza dove la fretta di un intervento realizzato in poco tempo pu&ograve; essere causa di dolorosi danni alla bocca. La necessit&agrave; di curare il paziente in tempi molto brevi prima del ritorno in Italia pu&ograve; portare a fare interventi complessi, come estrazioni, ricostruzioni ossee, interventi di implantologia, senza rispettare i tempi biologici di guarigione. Un lavoro implantologo deve durare non meno di dieci anni. &Egrave; fondamentale che il medico dentista (e sempre lo stesso) possa seguire il paziente nel corso del tempo per verificare la correttezza delle operazioni, assicurare una corretta masticazione oltre un doveroso risultato estetico.</p>
<p>Infine, i dentisti italiani devono sottostare <strong>alle norme che sono tra le pi&ugrave; garantiste per il paziente</strong> degli Stati europei. Questo non riguarda solo le norme igieniche che nel nostro paese sono tra le pi&ugrave; rigide al mondo: spesso infatti per il paziente italiano &egrave; difficile capire sia il tipo di cura che il dentista straniero gli propone, sia se quello che lo cura &egrave; un vero dentista abilitato.</p> </div>
<div class="mt10">
<div class="tags">
<span>Tags:</span>
<a href="/categoria/curiosi">Curiosi</a><span class="punt">&bull;</span><a href="/categoria/interessanti">Interessanti</a><span class="punt">&bull;</span><a href="/categoria/medicina">Medicina</a> </div>
<div class="clear" id="spop"></div>
</div>
<div class="social-icon-bar">
<div class="fl" >		
<a href="javascript:PopupFeed('https://www.curioctopus.it/read/36881/perche-il-dentista-costa-cosi-tanto-queste-sono-le-principali-motivazioni')" class="fb-button mr5" onclick="ga('send', 'event', 'tasti', 'social_fb_share');"> <span class="fb-icon"></span> <span class="ml5">Condividi su Facebook</span></a>
<a href="javascript:Popup('https://twitter.com/intent/tweet?url=https://www.curioctopus.it/read/36881/36881&amp;text=Perch&eacute; il dentista costa cos&igrave; tanto? Queste sono le principali motivazioni')" class="tw button mr5" onclick="ga('send', 'event', 'tasti', 'social_tw_share');"></a>	
<a href="javascript:Popup('https://www.pinterest.com/pin/create/button/?url=https://www.curioctopus.it/read/36881/perche-il-dentista-costa-cosi-tanto-queste-sono-le-principali-motivazioni&media=http://cdn.wtvideo.com/images/original/36881.jpg&description=Perch&eacute; il dentista costa cos&igrave; tanto? Queste sono le principali motivazioni')" class="pi button"></a>
</div>
<div class="fl ml10 fb-like-container" id="fb2"></div>
<script>
if(!amif()){
document.getElementById('fb2').innerHTML = '<div class="fl mr5" style="font-size:14px; line-height:33px">Seguici</div><div class="fb-like" data-href="https://www.facebook.com/pages/Curioctopusit/376570432542644" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" ></div>';
}else{
$( "#fb2" ).remove();
}
</script>
<div class="clear"></div> 
</div>	
<div class="mb20 mt20">
<style>
.x90-responsive { width: 728px; height: 90px; }
@media only screen and (max-width: 1039px) {
.x90-responsive { display:none !important}
}
</style>
<div id="728_center" class=" mt10" align="center">
<div class="adv_txt">Advertisement</div>
<!-- 728x90_responsive -->
<ins class="adsbygoogle x90-responsive"
style="display:inline-block"
data-ad-client="ca-pub-5929087980377376"
data-ad-group="GROUP_1"
data-ad-slot="4236255043">
</ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> 
</div>
</div>
<div class="mb10">
<div id="comments_container">
<div class="mt20 pb10" id="add_comment">
<h3 class="title_rl">Lascia il tuo commento!</h3>
<div class="fb-comments" data-href="https://www.curioctopus.it/read/36881/perche-il-dentista-costa-cosi-tanto-queste-sono-le-principali-motivazioni" data-numposts="7" data-width="100%"></div>
</div>
</div>
</div>
<!--<h2>Potrebbe interessarti anche</h2>-->
<div class="mb20">	
<ins class="adsbygoogle adslot_1"
style="display: block; height: 320px;"
data-ad-client="ca-pub-5929087980377376"
data-ad-group="GROUP_1"
data-ad-slot="3427978247"
data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</article>
<script>
$(window).load(function() {
$(document).scroll(function() {
var my_div = $("#spop");
var div_top = my_div.offset().top-300;
if (div_top <= $(document).scrollTop()) {
op()
}
});
});
</script>
</div> 
<div id="div300">
<div id="pubblicita" style="margin:20px 0px" align="center">
<!-- 300x600 -->
<div class="mb10">
<div class="adv_txt">Advertisement</div>
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-5929087980377376"
data-ad-group="GROUP_2"
data-ad-slot="5997819643"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div id="box_sel" class="mb20" >
<h3 class="title_rl">Da Non Perdere</h3>
<div class="st_video mb15 item_1" style="position:relative;">
<div class="zoom_image">
<a href="https://www.curioctopus.it/read/37561/18-volte-in-cui-le-persone-non-hanno-potuto-fare-nulla-davanti-all-enorme-potenza-della-natura" onclick="ga('send', 'event', 'colonnadx_img', '1');">
<img src="https://img.wtvideo.com/images/336x180/37561.jpg" alt="18 volte in cui le persone non hanno potuto fare nulla davanti all'enorme potenza della Natura" align="left" border="0" width="336" height="180"/>
<span class="new_top_mini">TOP</span>
</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="https://www.curioctopus.it/read/37561/18-volte-in-cui-le-persone-non-hanno-potuto-fare-nulla-davanti-all-enorme-potenza-della-natura" onclick="ga('send', 'event', 'colonnadx_link', '1');">
18 volte in cui le persone non hanno potuto fare nulla davanti all'enorme potenza della Natura		
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 3 minuti fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
91.076										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="st_video mb15 item_2" style="position:relative;">
<div class="zoom_image">
<a href="https://www.curioctopus.it/read/37620/questo-artista-di-strada-arricchisce-gli-angoli-piu-grigi-delle-citta:-17-tra-le-sue-opere-piu-originali" onclick="ga('send', 'event', 'colonnadx_img', '2');">
<img src="https://img.wtvideo.com/images/336x180/37620.jpg" alt="Questo artista di strada arricchisce gli angoli più grigi delle città: 17 tra le sue opere più originali" align="left" border="0" width="336" height="180"/>
</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="https://www.curioctopus.it/read/37620/questo-artista-di-strada-arricchisce-gli-angoli-piu-grigi-delle-citta:-17-tra-le-sue-opere-piu-originali" onclick="ga('send', 'event', 'colonnadx_link', '2');">
Questo artista di strada arricchisce gli angoli più grigi delle città: 17 tra le sue opere più originali		
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 9 minuti fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
53.447										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div id="pubblicita" style="margin-bottom:25px" align="center">
<div class="mb10">	
<div class="adv_txt" >Advertisement</div>
<!-- it_336x280 -->
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-5929087980377376"
data-ad-group="GROUP_2"
data-ad-slot="7189721449"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div class="st_video mb15 item_3" style="position:relative;">
<div class="zoom_image">
<a href="https://www.curioctopus.it/read/37738/quando-la-prospettiva-inganna:-18-foto-che-hanno-bisogno-di-un-secondo-sguardo-per-essere-capite" onclick="ga('send', 'event', 'colonnadx_img', '3');">
<img src="https://img.wtvideo.com/images/336x180/37738.jpg" alt="Quando la prospettiva inganna: 18 foto che hanno bisogno di un secondo sguardo per essere capite" align="left" border="0" width="336" height="180"/>
</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="https://www.curioctopus.it/read/37738/quando-la-prospettiva-inganna:-18-foto-che-hanno-bisogno-di-un-secondo-sguardo-per-essere-capite" onclick="ga('send', 'event', 'colonnadx_link', '3');">
Quando la prospettiva inganna: 18 foto che hanno bisogno di un secondo sguardo per essere capite		
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 11 minuti fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
47.570										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="st_video mb15 item_4" style="position:relative;">
<div class="zoom_image">
<a href="https://www.curioctopus.it/read/37828/mangiano-per-oltre-200€-a-san-valentino-e-se-ne-vanno-senza-pagare:-rintracciati-dal-ristorante" onclick="ga('send', 'event', 'colonnadx_img', '4');">
<img src="https://img.wtvideo.com/images/336x180/37828.jpg" alt="Mangiano per oltre 200€ a San Valentino e se ne vanno senza pagare: rintracciati dal ristorante" align="left" border="0" width="336" height="180"/>
</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="https://www.curioctopus.it/read/37828/mangiano-per-oltre-200€-a-san-valentino-e-se-ne-vanno-senza-pagare:-rintracciati-dal-ristorante" onclick="ga('send', 'event', 'colonnadx_link', '4');">
Mangiano per oltre 200€ a San Valentino e se ne vanno senza pagare: rintracciati dal ristorante		
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 38 minuti fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
37.423										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="st_video mb15 item_5" style="position:relative;">
<div class="zoom_image">
<a href="https://www.curioctopus.it/read/37700/c-e-un-quarto-braccio-presente-nell-immagine:-riesci-a-vederlo" onclick="ga('send', 'event', 'colonnadx_img', '5');">
<img src="https://img.wtvideo.com/images/336x180/37700.jpg" alt="C'è un quarto braccio presente nell'immagine: riesci a vederlo?" align="left" border="0" width="336" height="180"/>
<span class="new_48h_mini">48h.</span>								</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="https://www.curioctopus.it/read/37700/c-e-un-quarto-braccio-presente-nell-immagine:-riesci-a-vederlo" onclick="ga('send', 'event', 'colonnadx_link', '5');">
C'è un quarto braccio presente nell'immagine: riesci a vederlo?		
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 18 minuti fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
30.855										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="st_video mb15 item_6" style="position:relative;">
<div class="zoom_image">
<a href="https://www.curioctopus.it/read/37729/l-azienda-nega-il-lavoro-da-casa-ai-dipendenti:-quasi-tutti-presentano-le-dimissioni" onclick="ga('send', 'event', 'colonnadx_img', '6');">
<img src="https://img.wtvideo.com/images/336x180/37729.jpg" alt="L'azienda nega il lavoro da casa ai dipendenti: quasi tutti presentano le dimissioni" align="left" border="0" width="336" height="180"/>
</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="https://www.curioctopus.it/read/37729/l-azienda-nega-il-lavoro-da-casa-ai-dipendenti:-quasi-tutti-presentano-le-dimissioni" onclick="ga('send', 'event', 'colonnadx_link', '6');">
L'azienda nega il lavoro da casa ai dipendenti: quasi tutti presentano le dimissioni		
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 25 minuti fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
24.260										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="st_video mb15 item_7" style="position:relative;">
<div class="zoom_image">
<a href="https://www.curioctopus.it/read/37853/devi-andartene-col-mio-permesso-anche-se-hai-finito-il-turno:-impiegata-si-vendica-delle-parole-del-capo" onclick="ga('send', 'event', 'colonnadx_img', '7');">
<img src="https://img.wtvideo.com/images/336x180/37853.jpg" alt="Devi andartene col mio permesso anche se hai finito il turno: impiegata si vendica delle parole del capo" align="left" border="0" width="336" height="180"/>
</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="https://www.curioctopus.it/read/37853/devi-andartene-col-mio-permesso-anche-se-hai-finito-il-turno:-impiegata-si-vendica-delle-parole-del-capo" onclick="ga('send', 'event', 'colonnadx_link', '7');">
"Devi andartene col mio permesso anche se hai finito il turno": impiegata si vendica delle parole del capo		
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 17 minuti fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
23.067										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="st_video mb15 item_8" style="position:relative;">
<div class="zoom_image">
<a href="https://www.curioctopus.it/read/37790/guadagno-quasi-12.000€-al-giorno-studiare-non-ha-senso:-le-rivelazioni-di-una-tiktoker-17enne" onclick="ga('send', 'event', 'colonnadx_img', '8');">
<img src="https://img.wtvideo.com/images/336x180/37790.jpg" alt="Guadagno quasi 12.000€ al giorno, studiare non ha senso: le rivelazioni di una tiktoker 17enne" align="left" border="0" width="336" height="180"/>
</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="https://www.curioctopus.it/read/37790/guadagno-quasi-12.000€-al-giorno-studiare-non-ha-senso:-le-rivelazioni-di-una-tiktoker-17enne" onclick="ga('send', 'event', 'colonnadx_link', '8');">
"Guadagno quasi 12.000€ al giorno, studiare non ha senso": le rivelazioni di una tiktoker 17enne		
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 58 minuti fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
14.595										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div> 
<div class="clear"></div>
</div>
<div class="clear"></div>
<script>
$(function() {
var sh_animation;
$(window).scroll(function(){
var e;
e=$(document).height()-$(window).height();var t;
t=e-200;
var d;
d = t-700;
if($(this).scrollTop()>d){
$("#toTop").slideDown("slow")
}else{
$("#toTop").slideUp("slow")
}
if($(this).scrollTop()>250){
if($(this).scrollTop() > d){
$("#sharethisnow").fadeOut("fast")
}else{
$("#sharethisnow").fadeIn("fast")
}
}else{
$("#sharethisnow").fadeOut("fast")
}
})
});
</script>
</div>
<div class="infinite-item-end"></div>
<div id="extra_container">
<div id="extra">
<div class="big_article_container box_shadow fl" >
<article class="big-article">
<div>
<div class="zoom_image">
<a href="https://www.curioctopus.it/read/18720/13-fatti-sul-vostro-corpo-che-ve-lo-faranno-guardare-con-occhi-diversi">
<img alt="13 fatti sul vostro corpo che ve lo faranno guardare con occhi diversi" src="https://img.wtvideo.com/images/original/18720.jpg" width="100%" > 
</a>
</div>
<div class="bottom">
<h3>
<a class="lnk_black" href="https://www.curioctopus.it/read/18720/13-fatti-sul-vostro-corpo-che-ve-lo-faranno-guardare-con-occhi-diversi">
13 fatti sul vostro corpo che ve lo faranno guardare con occhi diversi </a>
</h3>
<div class="gray_soft">
Chi pi&ugrave; chi meno, ognuno di noi conosce bene il corpo in cui abita: sa cosa &egrave; normale che accada e&nbsp;cosa invece deve destare sospetti. Ma nessuno di noi conosce cos&igrave; bene il proprio&#8230; </div>
</div> 
<div class="sub-bottom"> 
<div class="fl mt10 fs15">
<span class="sprite-calendar fl mr5"></span>
<span class="gray_soft lato">
08 Ottobre 2018 </span> 
</div>
<div align="right" class="fr">
<a href="https://www.curioctopus.it/read/18720/13-fatti-sul-vostro-corpo-che-ve-lo-faranno-guardare-con-occhi-diversi" class="top_btn_red_big">
Leggi questa storia </a>
</div>
<div class="clear"></div>
</div>
</div>
</article>
<div class="clear"></div>
</div> 
<div class="column c1 box_shadow">
<div class="zoom_image">
<a href="https://www.curioctopus.it/read/12833/ti-da-fastidio-il-rumore-che-fa-chi-mastica-ecco-di-quale-disturbo-soffri">
<img width="100%" src="https://img.wtvideo.com/images/336x180/12833.jpg" alt="Ti dà fastidio il rumore che fa chi mastica? Ecco di quale disturbo soffri" border="0" />
</a>
</div>
<div class="bottom">
<div class="title">
<a href="https://www.curioctopus.it/read/12833/ti-da-fastidio-il-rumore-che-fa-chi-mastica-ecco-di-quale-disturbo-soffri" class="lnk_black">
Ti dà fastidio il rumore che fa chi mastica? Ecco di quale disturbo soffri					
</a>
</div>
<div class="fl fs15">
<span class="sprite-calendar fl mr5"></span>
<span class="gray_soft lato">
11 Aprile 2017 </span> 
</div>
<div class="fr fs15">
<span class="sprite-views fl mr5"></span>
<span class="gray_soft lato">
466.161 </span> 
</div>
<div class="clear"></div>
</div>
</div> 
<div class="column c2 box_shadow">
<div class="zoom_image">
<a href="https://www.curioctopus.it/read/37786/anni-2000:-10-persone-ricordano-le-cose-piu-popolari-e-che-ormai-non-si-usano-piu">
<img width="100%" src="https://img.wtvideo.com/images/336x180/37786.jpg" alt="Anni 2000: 10 persone ricordano le cose più popolari e che ormai non si usano più" border="0" />
</a>
</div>
<div class="bottom">
<div class="title">
<a href="https://www.curioctopus.it/read/37786/anni-2000:-10-persone-ricordano-le-cose-piu-popolari-e-che-ormai-non-si-usano-piu" class="lnk_black">
Anni 2000: 10 persone ricordano le cose più popolari e che ormai non si usano più					
</a>
</div>
<div class="fl fs15">
<span class="sprite-calendar fl mr5"></span>
<span class="gray_soft lato">
19 Febbraio 2022 </span> 
</div>
<div class="fr fs15">
<span class="sprite-views fl mr5"></span>
<span class="gray_soft lato">
1.260 </span> 
</div>
<div class="clear"></div>
</div>
</div> 
<div class="column c3 box_shadow">
<div class="zoom_image">
<a href="https://www.curioctopus.it/read/37745/gli-interni-delle-nostre-auto-sono-piu-sporchi-di-molti-gabinetti:-lo-dice-uno-studio">
<img width="100%" src="https://img.wtvideo.com/images/336x180/37745.jpg" alt="Gli interni delle nostre auto sono più sporchi di molti gabinetti: lo dice uno studio" border="0" />
</a>
</div>
<div class="bottom">
<div class="title">
<a href="https://www.curioctopus.it/read/37745/gli-interni-delle-nostre-auto-sono-piu-sporchi-di-molti-gabinetti:-lo-dice-uno-studio" class="lnk_black">
Gli interni delle nostre auto sono più sporchi di molti gabinetti: lo dice uno studio					
</a>
</div>
<div class="fl fs15">
<span class="sprite-calendar fl mr5"></span>
<span class="gray_soft lato">
14 Febbraio 2022 </span> 
</div>
<div class="fr fs15">
<span class="sprite-views fl mr5"></span>
<span class="gray_soft lato">
1.596 </span> 
</div>
<div class="clear"></div>
</div>
</div> 
<div class="column c4 box_shadow">
<div class="zoom_image">
<a href="https://www.curioctopus.it/read/37729/l-azienda-nega-il-lavoro-da-casa-ai-dipendenti:-quasi-tutti-presentano-le-dimissioni">
<img width="100%" src="https://img.wtvideo.com/images/336x180/37729.jpg" alt="L'azienda nega il lavoro da casa ai dipendenti: quasi tutti presentano le dimissioni" border="0" />
</a>
</div>
<div class="bottom">
<div class="title">
<a href="https://www.curioctopus.it/read/37729/l-azienda-nega-il-lavoro-da-casa-ai-dipendenti:-quasi-tutti-presentano-le-dimissioni" class="lnk_black">
L'azienda nega il lavoro da casa ai dipendenti: quasi tutti presentano le dimissioni					
</a>
</div>
<div class="fl fs15">
<span class="sprite-calendar fl mr5"></span>
<span class="gray_soft lato">
16 Febbraio 2022 </span> 
</div>
<div class="fr fs15">
<span class="sprite-views fl mr5"></span>
<span class="gray_soft lato">
24.260 </span> 
</div>
<div class="clear"></div>
</div>
</div> 
<div class="column c5 box_shadow">
<div class="zoom_image">
<a href="https://www.curioctopus.it/read/37728/spende-37-milioni-di-euro-a-un-asta-per-comprare-un-diamante-nero:-e-il-piu-grande-del-mondo">
<img width="100%" src="https://img.wtvideo.com/images/336x180/37728.jpg" alt="Spende 3,7 milioni di euro a un'asta per comprare un diamante nero: è il più grande del mondo" border="0" />
</a>
</div>
<div class="bottom">
<div class="title">
<a href="https://www.curioctopus.it/read/37728/spende-37-milioni-di-euro-a-un-asta-per-comprare-un-diamante-nero:-e-il-piu-grande-del-mondo" class="lnk_black">
Spende 3,7 milioni di euro a un'asta per comprare un diamante nero: è il più grande&#8230;					
</a>
</div>
<div class="fl fs15">
<span class="sprite-calendar fl mr5"></span>
<span class="gray_soft lato">
12 Febbraio 2022 </span> 
</div>
<div class="fr fs15">
<span class="sprite-views fl mr5"></span>
<span class="gray_soft lato">
2.763 </span> 
</div>
<div class="clear"></div>
</div>
</div> 
</div>	
<div class="clear"></div>
</div>
<script>
$(function() {
$(window).on("scroll", function() {
var positionb = $("#toTop").css("bottom");
//console.log(positionb);
if (positionb == '-1000px') {
$("#toTop").hide();
$("#toTop").css("bottom","10px");
}
});
});
</script>
<div style="width:300px; display:block; bottom:-1000px" id="toTop"></div>
<script>
if(!amif()){
document.getElementById('toTop').innerHTML = '<div class="fb-page" data-href="https://www.facebook.com/pages/Curioctopusit/376570432542644" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Curioctopusit/376570432542644"><a href="https://www.facebook.com/pages/Curioctopusit/376570432542644">Curioctopus</a></blockquote></div></div>';
}else{
$( "#toTop" ).remove();
}
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-65392127-1', 'auto');
ga('require', 'displayfeatures');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>
<div id="footer_container">
<div id="footer">
<div id="footer_left">
<img src="https://img.wtvideo.com/images/logo_9-s.png"/ width="80%" >	
<div id="copy">
&copy; 2022 Curioctopus.it 	</div>
<div id="social" class="mt20">
<span class="mr5">Seguici:</span>
<a href="https://www.facebook.com/pages/Curioctopusit/376570432542644" target="_blank" class="fbook_button box_shadow_gray"></a>
</div>
</div>
<div id="footer_center">
<p class="fs18">
Ogni giorno leggiamo, selezioniamo e raccontiamo le storie più interessanti e sorprendenti del web. </p>
</div>
<div id="footer_right">
<a href="/about-us">Chi Siamo</a>
<a href="/cont">Contatti</a>
<a href="/privacypolicy.php">Privacy / Policy</a>
<a href="http://www.psycode.it/" target="_blank">Pubblicità</a>
<a href="http://www.psycode.it/" target="_blank">Psycode.it</a>
<a style="cursor:pointer" class="change-consent" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Change Consent</a>
</div>
<div class="clear"></div> 
</div>
</div>
<script>
/*
* Lock document scroll until privacy settings will be accepted
*/
document.addEventListener("DOMContentLoaded", function() {
// listen for events from CMP API
__tcfapi('addEventListener', 2, function (tcData, success) {
// determin if CMP modal is shown
if(success && tcData.eventStatus === 'cmpuishown') {
// lock document
document.getElementsByTagName('html')[0].style.overflow = "hidden"
}
// determin user confirm
else if(success && tcData.eventStatus === 'useractioncomplete') {
// unlock document
document.getElementsByTagName('html')[0].style.overflow = "auto"
// do something with tcData.tcString here in case tcString should be used..
// remove listener to not get called more than once
__tcfapi('removeEventListener', 2, (success) => {/* do something here otherwise.. */}, tcData.listenerId);
} else {
// do something else
}
});
});
</script>
<script>
function PopupFeed(e) {
uda = e.replace("http://new.", "https://www.");
openDialogFB("https://www.facebook.com/sharer/sharer.php?u=" + uda, "", "top=100, left=300, width=600, height=300, status=no, menubar=no, toolbar=no scrollbars=no")
};
var popup_op=true;
function op() {
//console.log("op()");
if(popup_op){
if(!amif()){
//if (getCookie("popup") != "true"){
//if (upperleveldomain == "tittapavideon.se" || upperleveldomain == "curioctopus.de") {
if (false) {
$('#pop-container').show();
popup_op=false;
setCookie("popup", "true", 1 ,"curioctopus.it"); 
}
}
}
}
function canc_f(){
$.ajax({
dataType: "json",
url: '/ajax/json.php',
data: "m=1",
success: function(data) {
$( "#pop-container").hide( "slow", function() {
$( "#likebuttonasync" ).empty();
document.getElementById('likebuttonasync').innerHTML = "<div class='fb-like' data-href='https://www.facebook.com/pages/Curioctopusit/376570432542644' data-layout='button_count' data-action='like' data-show-faces='false' data-share='false'></div>";
FB.XFBML.parse(document.getElementById('likebuttonasync'));
$("#popuptitle").html(data.f1);
$("#popupfbfrase").html(data.f2);
$('#pop-container').show("slow"); 
$('#soyf').remove();
popup_op=false;
});
}
});
}
var openDialogFB = function(e, t, n) {
var r = window.open(e, t, n);
var i = window.setInterval(function() {
try {
if (r == null || r.closed) {
window.clearInterval(i);
op();
}
} catch (e) {}
}, 1e3);
return r
}
</script>
<div id="pop-container">
<div class="pop">
<h2 align="center" id="popuptitle">
Ti è piaciuta questa storia? </h2>
<table align="center">
<tr>
<td align="center">
<div class="box_pop_like">
<div id="likebuttonasync" style="margin-top:-10px; max-height:20px; padding-top: 10px; display: inline-block;">
</div>
</div>
<p style="font-size:15px;" id="popupfbfrase">Clicca su "mi piace" e non perderti le migliori.</p>
</td>
</tr>
</table>
<div style="clear:both"></div>
<a class="close-pop" onclick="javascript:close_popup();ga('send', 'event', 'popup', 'close');">&#215;</a>
<p align="center" style="margin-bottom:0px"><a id="soyf" onclick="javascript:soyf(); return false;" href="#" style="color:#666; font-size:14px">
Già sono fan, grazie </a>
</p>
</div>
<div class="pop-bg" style="display: block;" onclick="javascript:close_popup();ga('send', 'event', 'popup', 'sonofan'); return false;"></div>
</div>
<script>
if(!amif()){	document.getElementById('likebuttonasync').innerHTML = "<div class='fb-like' data-href='https://www.facebook.com/pages/Curioctopusit/376570432542644' data-layout='button_count' data-action='like' data-show-faces='false' data-share='false'></div>";}
function soyf(){close_popup();ga('send', 'event', 'popup', 'sonofan');f_unf(1);return false;}
</script>
</div> 
</body>
</html>
