<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"
xmlns:og="http://ogp.me/ns#"
xmlns:fb="https://www.facebook.com/2008/fbml">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="alternate" type="application/rss+xml" title="Curioctopus RSS Feed" href="https://www.curioctopus.it/feed/" />
<link rel="stylesheet" href="https://cdn1.wtvideo.com/css/main.min.css?v=2.2.3" type="text/css" media="screen">
<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=0">
<link rel="stylesheet" href="https://cdn1.wtvideo.com/css/reset-cu.css?v=2.2.3" type="text/css" media="screen">
<link rel="icon" href="https://img.wtvideo.com/images/favicon_cu.ico" />
<script src="https://cdn1.wtvideo.com/js/jquery/jquery-1.10.2.min.js"></script>
<script src="https://cdn1.wtvideo.com/js/main.min.js?v=1.0.9"></script>
<script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>
<link rel="image_src" href="https://img.wtvideo.com/images/original/38981.jpg" />
<meta property="fb:app_id" content="786603721453579" />
<meta property="og:site_name" content="Curioctopus.it" />
<meta property="og:type" content="article" />
<meta property="og:title" content="I gesti gentili non fanno bene soltanto a chi li riceve, ma anche a chi li compie: lo dice uno studio" />
<meta property="article:author" content="https://www.facebook.com/pages/Curioctopusit/376570432542644" />
<meta property="og:url" content="https://www.curioctopus.it/read/38981/i-gesti-gentili-non-fanno-bene-soltanto-a-chi-li-riceve-ma-anche-a-chi-li-compie:-lo-dice-uno-studio" />
<meta property="og:locale" content="it_IT" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Curioctopusit/376570432542644" />
<meta property="article:author" content="https://www.facebook.com/pages/Curioctopusit/376570432542644" />
<meta property="og:description" content="&Egrave; risaputo che la gentilezza &egrave; uno di quei valori tanto preziosi quanto rari: scegliere di essere educati e di regalare un sorriso a chi ne ha bisogno &egrave; cosa assai poco diffusa ormai.&#8230;" />
<meta name="description" content="&Egrave; risaputo che la gentilezza &egrave; uno di quei valori tanto preziosi quanto rari: scegliere di essere educati e di regalare un sorriso a chi ne ha bisogno &egrave; cosa assai poco diffusa ormai.&#8230;"/>
<meta property="og:image" content="https://img.wtvideo.com/images/original/38981.jpg" />
<meta property="og:image:width" content="728" />
<meta property="og:image:height" content="400" />
<link rel="canonical" href="https://www.curioctopus.it/read/38981/i-gesti-gentili-non-fanno-bene-soltanto-a-chi-li-riceve-ma-anche-a-chi-li-compie:-lo-dice-uno-studio" />
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
var host = window.location.hostname;
var element = document.createElement('script');
var firstScript = document.getElementsByTagName('script')[0];
var url = 'https://quantcast.mgr.consensu.org'
.concat('/choice/', 'X6HC_NQYG1mgp', '/', host, '/choice.js')
var uspTries = 0;
var uspTriesLimit = 3;
element.async = true;
element.type = 'text/javascript';
element.src = url;
firstScript.parentNode.insertBefore(element, firstScript);
function makeStub() {
var TCF_LOCATOR_NAME = '__tcfapiLocator';
var queue = [];
var win = window;
var cmpFrame;
function addFrame() {
var doc = win.document;
var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);
if (!otherCMP) {
if (doc.body) {
var iframe = doc.createElement('iframe');
iframe.style.cssText = 'display:none';
iframe.name = TCF_LOCATOR_NAME;
doc.body.appendChild(iframe);
} else {
setTimeout(addFrame, 5);
}
}
return !otherCMP;
}
function tcfAPIHandler() {
var gdprApplies;
var args = arguments;
if (!args.length) {
return queue;
} else if (args[0] === 'setGdprApplies') {
if (
args.length > 3 &&
args[2] === 2 &&
typeof args[3] === 'boolean'
) {
gdprApplies = args[3];
if (typeof args[2] === 'function') {
args[2]('set', true);
}
}
} else if (args[0] === 'ping') {
var retr = {
gdprApplies: gdprApplies,
cmpLoaded: false,
cmpStatus: 'stub'
};
if (typeof args[2] === 'function') {
args[2](retr);
}
} else {
queue.push(args);
}
}
function postMessageEventHandler(event) {
var msgIsString = typeof event.data === 'string';
var json = {};
try {
if (msgIsString) {
json = JSON.parse(event.data);
} else {
json = event.data;
}
} catch (ignore) {}
var payload = json.__tcfapiCall;
if (payload) {
window.__tcfapi(
payload.command,
payload.version,
function(retValue, success) {
var returnMsg = {
__tcfapiReturn: {
returnValue: retValue,
success: success,
callId: payload.callId
}
};
if (msgIsString) {
returnMsg = JSON.stringify(returnMsg);
}
if (event && event.source && event.source.postMessage) {
event.source.postMessage(returnMsg, '*');
}
},
payload.parameter
);
}
}
while (win) {
try {
if (win.frames[TCF_LOCATOR_NAME]) {
cmpFrame = win;
break;
}
} catch (ignore) {}
if (win === window.top) {
break;
}
win = win.parent;
}
if (!cmpFrame) {
addFrame();
win.__tcfapi = tcfAPIHandler;
win.addEventListener('message', postMessageEventHandler, false);
}
};
makeStub();
var uspStubFunction = function() {
var arg = arguments;
if (typeof window.__uspapi !== uspStubFunction) {
setTimeout(function() {
if (typeof window.__uspapi !== 'undefined') {
window.__uspapi.apply(window.__uspapi, arg);
}
}, 500);
}
};
var checkIfUspIsReady = function() {
uspTries++;
if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
console.warn('USP is not accessible');
} else {
clearInterval(uspInterval);
}
};
if (typeof window.__uspapi === 'undefined') {
window.__uspapi = uspStubFunction;
var uspInterval = setInterval(checkIfUspIsReady, 6000);
}
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<div id="fb-root"></div>
<script>
var pagck="m";
var jsonck=get_ck();
var chkuserlog=getCookie("gcvlogged");
window.fbAsyncInit = function() {
FB.init({
appId : '786603721453579',
cookie : true, // enable cookies to allow the server to access 
// the session
xfbml : true, // parse social plugins on this page
version : 'v2.10' // use version
});
FB.Event.subscribe('edge.create',
function(response) {
var str = response;
var n = str.indexOf('facebook.com');
if ( n > 0 ) { 
ga('send', 'event', 'facebooklike', 'subcribe');
f_unf(1);
}
}
);
FB.Event.subscribe('edge.remove',
function(response) {
var str = response;
var n = str.indexOf('facebook.com');
if ( n > 0 ) {		 
ga('send', 'event', 'facebooklike', 'unsubcribe');
f_unf(0);
}
}
);
};
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/it_IT/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'))
</script>
<script data-ad-client="ca-pub-5929087980377376" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<title>I gesti gentili non fanno bene soltanto a chi li riceve, ma anche a chi li compie: lo dice uno studio - Curioctopus.it</title>
<meta property="fb:pages" content="376570432542644" />
<style>.desc a{word-wrap: break-word;}</style>
<script id="xieg6Sie" src="https://cdn.viously.com/js/sdk/boot.js"></script>
</head>
<body>
<style>
#searchengine { background:#FFF; opacity:0.85; z-index:99999999; height:100%; width:100%; position:fixed; margin:0 auto; padding:25px auto; display:none; clear:both }
#searchengine { margin-top:-110px !important}
</style>
<div id="searchengine">
<a href="#" style="font-size:50px; color:#999; position:absolute; top:20px; right:20px;" onclick="javascript:$('#searchengine').slideUp('fast'); return false;">x</a>
<div style="top: 25%; left: 25%; position: absolute; opacity:1; height:500px">
<form name="search" id="search" onsubmit="javascript:sendthis();" action="/search/q:" >
<input type="text" class="search" id="citya" style="background-position:5px 7px; border-color:#333; border-top-width:3px; border-right-width:0px; border-bottom-width:3px; border-left-width:3px; border-style: solid; padding:10px 10px; width:500px; font-size:50px; height:54px; float:left" />
<!--<input type="submit" class="button" value="cerca" />-->
<a href="#" onclick="javascript:$(this).submit(); return false;" style="height:40px; line-height:40px; display:block; float:left; color:#FFF; background:#c0392b; padding:20px 50px; font-size:40px" id="cerca_btn">Cerca</a>
</form>
<div style="display:none; clear:both; color:#c0392b; margin-top:20px;" id="ich">Non sono ammessi caratteri speciali (/ " - #...)</div>	
</div>
</div>
<div class="container_gcv" style="z-index:9999">
<div id="altezza" style="position:fixed;top:10%"></div>
<div id="header_container">
<div id="top_navigation">
<div id="navigation">
<ul>
<li id="navli-1">
<a href="/categoria/arte" >Arte</a>
</li>
<li id="navli-2">
<a href="/categoria/fotografia" >Fotografia</a>
</li>
<li id="navli-3">
<a href="/categoria/green" >Green</a>
</li>
<li id="navli-4">
<a href="/categoria/animali" >Animali</a>
</li>
<li id="navli-5">
<a href="/categoria/fai-da-te" >Fai Da Te</a>
</li>
<li id="navli-6">
<a href="/categoria/viaggi" >Viaggi</a>
</li>
<li id="navli-7">
<a href="/categoria/design" >Design</a>
</li>
<li id="navli-8">
<a href="/categoria/scienza" >Scienza</a>
</li>
<li id="navli-9">
<a href="/categoria/cucina" >Cucina</a>
</li>
<li id="navli-10">
<a href="/categoria/divertenti" >Divertenti</a>
</li>
<li class="top" id="navli-11">
<a href="/top" >TOP</a>
</li>
<li id="navli-12">
<a href="/cat" >Altro</a>
</li>
</ul>
<div class="fr" id="followus" >
<!--<span>
</span>--> 
<a href="#" class="search fl" onclick="javascript:$('#searchengine').slideDown('fast');$('#citya').focus(); return false;"><img src="https://img.wtvideo.com/images/search_white.png" /></a>
</div>
</div>
</div>
<div id="header">
<div id="logo_container">
<a href="/">
<img src="https://img.wtvideo.com/images/logo_9-s.png" height="38" />	
</a>
</div> 
<div id="content-left" class="fl">
<div id="slogan" class="gray1">
Un mare di storie da raccontare. </div>
</div>
<div align="right">
<div align="right" id="fb1"></div>
<script>
if(!amif()){
document.getElementById('fb1').innerHTML = '<span class="text-followus" style="line-height:64px">Segui Curioctopus su Facebook:</span><div class="fr ml10 mt20 fb-like-container" ><div id="fb_fan" class="fb-like" data-href="https://www.facebook.com/pages/Curioctopusit/376570432542644" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" ></div></div>';
}else{
$( "#fb1" ).remove();
}
</script>
</div>
<div class="clear"></div> 
</div>
</div>
<script>
$(document).scroll(function() {
var y = $(this).scrollTop();
if (y > 350) {
$('#header_container').fadeOut("slow");
$('#header_wrap_container').fadeIn("slow");
} else {
$('#header_container').fadeIn("slow");
$('#header_wrap_container').fadeOut("slow");
}
});
</script>
<div id="header_wrap_container" >
<div id="header_wrap">
<div id="logo_container">
<a href="/">
<img src="https://img.wtvideo.com/images/logo_9-s-notext.png"/>
</a>
</div>
<div id="head_left" class="fl">
I gesti gentili non fanno bene soltanto&#8230; </div>
<div id="head_right" >
<a href="javascript:PopupFeed('https://www.curioctopus.it/read/38981/i-gesti-gentili-non-fanno-bene-soltanto-a-chi-li-riceve-ma-anche-a-chi-li-compie:-lo-dice-uno-studio')" class="fb-button" onclick="ga('send', 'event', 'tasti', 'social_fb_share');"> <span class="fb-icon"></span> <span class="ml5">Condividi</span></a>
<a href="https://www.curioctopus.it/read/39350/i-vichinghi-non-erano-biondi-con-gli-occhi-azzurri:-scoperte-informazioni-inaspettate" class="top_btn_red_big ml10" onclick="ga('send', 'event', 'tasti', 'head_wrap_next');">Vai alla prossima storia <strong >></strong></a>
</div>
<div class="clear"></div> 
</div> 
</div>
<script>
function sendthis(){
if ($("#citya").val() != "" ) {
var alphanumers = /^[a-zÄäåÜößãõÁÍÔÉçàèêéëìïòùüûáâíîóôúA-Z0-9_\s]+$/;
//var alphanumers_na = /^[<>\/-+]+$/;
if(!alphanumers.test($("#citya").val())){
//alert("Error");
$("#ich").show();
} else {
window.location.href = '/search/q:'+ encodeURIComponent($("#citya").val());
}
} else {
return false;
}
}
$(function() {
$('#citya').keypress(function(e){
$("#ich").hide();
if ( e.which == 13 ) {
if ($("#citya").val() != "" ) {
sendthis();
} else {
return false;	
}
return false;
} 
});
$('#citya').keyup(function(e){
if ( e.which == 27 ) {
$("#searchengine").slideUp("fast");
return false;
} else { 
return false;
}
});			
});
</script>
<div id="content_container" style="position:relative">
<div id="content" style="position:relative">
<div id="sharethisnow" style="margin: -50px 0 0 -53px; display:none; color:#FFF; padding:5px; position:fixed; top:45%; width:90px ">
<a href="#" style="display:block; margin-bottom:20px" onClick="javascript:PopupFeed('https://www.curioctopus.it/read/38981/i-gesti-gentili-non-fanno-bene-soltanto-a-chi-li-riceve-ma-anche-a-chi-li-compie:-lo-dice-uno-studio'); ga('send', 'event', 'slideshare', 'facebook'); return false;" class="sprite-facebook-icon-40" onMouseOver="$(this).css('box-shadow','1px 2px 2px 1px #CCC')" onMouseOut="$(this).css('box-shadow','0px 0px #FFF')">&nbsp;</a>
</div>
<div id="div724">
<a class="vnext" href="https://www.curioctopus.it/read/39350/i-vichinghi-non-erano-biondi-con-gli-occhi-azzurri:-scoperte-informazioni-inaspettate" onclick="ga('send', 'event', 'tasti', 'avanti');"><img alt="I vichinghi non erano biondi con gli occhi azzurri: scoperte informazioni inaspettate" src="https://img.wtvideo.com/images/120x90/39350.jpg?v=1" class="vd" align="left" style="margin-right:10px;"><img src="https://img.wtvideo.com/images/next.gif" class="arrow"/></a>	<article id="article">
<h1 class="video_detail">I gesti gentili non fanno bene soltanto a chi li riceve, ma anche a chi li compie: lo dice uno studio</h1>
<div class="info">
<div class="fl" >
<span class="gray_soft lato fs14">05 Giugno 2022 • di <a href="/about-us" target="_blank">Francesca Argentati</a></span>
</div>
<div class="fr gray_soft lato fs14">
<span class="sprite-views fl mr5"></span>
181			</div>
<div class="clear"></div>
</div>
<div class="intro">
<div class="adv" >
<div class="mb10">	
<div class="adv_txt" >Advertisement</div>
<!-- it_336x280 -->
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-5929087980377376"
data-ad-group="GROUP_1"
data-ad-slot="2480320245"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div id="description"> 
<p>&Egrave; risaputo <strong>che la gentilezza</strong> &egrave; uno di quei valori tanto preziosi quanto rari: scegliere di essere educati e di <strong>regalare un sorriso</strong> a chi ne ha bisogno &egrave; cosa assai poco diffusa ormai. La maggior parte delle persone, pervasa dallo stress della vita quotidiana e dalla sfiducia verso il prossimo, tende ad assumere <strong>comportamenti scostanti</strong>, a volte persino incivili nei confronti degli altri. O almeno &egrave; questa la <strong>percezione generale</strong>, stando a quanto accade ogni giorno.</p>
<p>Ma se la gentilezza &egrave; sempre stata considerata una materia per altruisti, <strong>secondo la scienza</strong> non &egrave; proprio cos&igrave;: anzi, essere buoni <strong>porterebbe benefici</strong> prima di tutto a se stessi. Ecco perch&eacute;.</p>				</div> 
<div class="clear"></div> 
</div>
<div class="font mt10 mb10" align="right">
<span> via: </span><a class="lnk2" href="https://www.bbc.com/future/article/20210921-what-we-do-and-dont-know-about-kindness" target="_blank" rel="nofollow">BBC</a>
</div>	
<div class="vsly-player" id="PLwe_l9hH-4dm" data-template="PVcLGtqnksrl2" style="background:#ddd;padding-top:56.25%;font-size:0;position:relative;overflow:hidden;width:100%;"></div><br>
<script>
$(function(){
//$('img').socialpic();
$('.sharemeagain').socializeimg({
title: "I gesti gentili non fanno bene soltanto a chi li riceve, ma anche a chi li compie: lo dice uno studio",
twpage: '',
appid: '786603721453579'
});
});
$.fn.is_on_screen = function(){
var win = $(window);
var loadbeforepx = 500;
var viewport = {
top : win.scrollTop(),
left : win.scrollLeft()
};
viewport.right = viewport.left + win.width();
viewport.bottom = viewport.top + win.height();
var bounds = this.offset();
bounds.right = bounds.left + this.outerWidth();
bounds.bottom = bounds.top + this.outerHeight();
return (!(viewport.right < bounds.left || viewport.left > bounds.right || viewport.bottom < bounds.top-loadbeforepx || viewport.top > bounds.bottom));
};
$(window).scroll(function(){ // bind window scroll event
chekimg();
});
$(window).load(function(){
chekimg();
});
function chekimg(){
$(".sharemeagain").each(function(){
if( $(this).length > 0 && typeof $(this).attr("src") === 'undefined') { // if target element exists in DOM
//console.log("Dentro!");
if( $(this).is_on_screen() ) { // if target element is visible on screen after DOM loaded
myimg = $(this).attr("src-load");
$(this).attr('src',myimg); // log info
}
} else {
//console.log("Fuori!");
}
});
}
</script>
<img class="mb5 sharemeagain" style="margin-left:auto; margin-right:auto; width:100%; background:#e9e9e9" src="https://img.wtvideo.com/images/article/list/38981_1.jpg" srcabsolute="https://img.wtvideo.com/images/article/list/38981_1.jpg"/>
<div class="font13 mb10">
<span> immagine: </span><a class="lnk2" href="https://www.pexels.com/it-it/foto/uomo-mani-amore-persone-9169658/" target="_blank" rel="nofollow">Pexels-Not the actual photo</a>
</div>	
<div class="mb15 desc">		
<p>Uno&nbsp;<a href="https://www.sussex.ac.uk/broadcast/read/57547" target="_blank">studio</a> condotto dallo <strong>psicologo Robin Banerjee</strong> presso l&rsquo;Universit&agrave; di Sussex, in Inghilterra, ha rilevato risultati molto interessanti.</p>
<p>La ricerca, svolta nell&rsquo;agosto 2021, ha coinvolto un campione di <strong>sessantamila persone</strong>. Ai partecipanti &egrave; stato sottoposto il <strong>Kindness Test</strong>, ossia il &ldquo;test della gentilezza&rdquo;.</p>
<p>I dati emersi sono <strong>piuttosto positivi</strong>: il 75% ha risposto di essere quotidianamente oggetto di gesti gentili da parte di amici e parenti. Una <strong>percentuale molto elevata</strong>, rispetto a quanto potremmo pensare.</p>
<p>Gli individui pi&ugrave; portati a essere gentili, secondo i risultati dello studio, sarebbero quelli dalla personalit&agrave; <strong>pi&ugrave; socievole ed estroversa</strong>: questo ha un senso, se si considera che per esternare gentilezza verso il prossimo &egrave; necessario <strong>interloquire e conversare</strong>, cosa che ai pi&ugrave; timidi rimane piuttosto difficile.</p>
<p>Al di l&agrave; di queste riflessioni, il risultato pi&ugrave; interessante della ricerca riguarda gli <strong>effetti positivi</strong> che i gesti gentili provocherebbero in chi li manifesta e non soltanto in chi li riceve. Il sondaggio, infatti, ha preso in esame proprio questo aspetto e i benefici sembrano essere bilaterali: compiere una buona azione o riceverla <strong>produce energia positiva</strong> in entrambi i casi.</p> </div>
<img class="mb5 sharemeagain" style="margin-left:auto; margin-right:auto; width:100%; background:#e9e9e9" src-load="https://img.wtvideo.com/images/article/list/38981_2.jpg" srcabsolute="https://img.wtvideo.com/images/article/list/38981_2.jpg"/>
<div class="font13 mb10">
<span> immagine: </span><a class="lnk2" href="https://www.pexels.com/it-it/foto/testo-6268699/" target="_blank" rel="nofollow">Pexels-Not the actual photo</a>
</div>	
<div class="mb15 desc">		
<p>Non solo: l&rsquo;indagine si &egrave; concentrata anche su <strong>quali siano i posti</strong> in cui &egrave; pi&ugrave; semplice manifestare la propria gentilezza. I risultati hanno individuato diversi ambienti: al <strong>primo posto c&rsquo;&egrave; la casa</strong>, seguita dai luoghi che prevedono servizi di cura, dal posto di lavoro, dagli spazi verdi pubblici e dagli esercizi commerciali. Agli ultimi posti troviamo invece <strong>internet e i mezzi di trasporto</strong>.</p>
<p>Un altro elemento emerso dal test &egrave; che a volte le persone evitano di essere gentili per <strong>non essere giudicate</strong> in modo sbagliato dagli altri. Sembrerebbe quasi che la gentilezza sia diventata qualcosa di cui vergognarsi, poich&eacute; potrebbe generare fraintendimenti dal momento che non ci siamo pi&ugrave; cos&igrave; abituati.</p>
<p>Nella media, comunque, <strong>le donne e le persone</strong> religiose risultano pi&ugrave; gentili rispetto agli uomini e agli atei.</p>
<p>Stando quindi a questi risultati - che potrebbero non essere del tutto veritieri, non sapendo se le persone abbiano risposto in maniera del tutto sincera o meno -&nbsp; viene comunque<strong> voglia di essere gentili</strong>: chi non ha bisogno di un po&rsquo; di energia positiva?</p> </div>
<div class="desc mb5">
<span>Source:</span><br>
<p><a href="https://www.sussex.ac.uk/broadcast/read/57547" target="_blank">https://www.sussex.ac.uk/broadcast/read/57547</a></p>					</div>
<div class="mt10">
<div class="tags">
<span>Tags:</span>
<a href="/categoria/scienza">Scienza</a><span class="punt">&bull;</span><a href="/categoria/interessanti">Interessanti</a><span class="punt">&bull;</span><a href="/categoria/benessere">Benessere</a> </div>
<div class="clear" id="spop"></div>
</div>
<div class="social-icon-bar">
<div class="fl" >		
<a href="javascript:PopupFeed('https://www.curioctopus.it/read/38981/i-gesti-gentili-non-fanno-bene-soltanto-a-chi-li-riceve-ma-anche-a-chi-li-compie:-lo-dice-uno-studio')" class="fb-button mr5" onclick="ga('send', 'event', 'tasti', 'social_fb_share');"> <span class="fb-icon"></span> <span class="ml5">Condividi su Facebook</span></a>
<a href="javascript:Popup('https://twitter.com/intent/tweet?url=https://www.curioctopus.it/read/38981/38981&amp;text=I gesti gentili non fanno bene soltanto a chi li riceve, ma anche a chi li compie: lo dice uno studio')" class="tw button mr5" onclick="ga('send', 'event', 'tasti', 'social_tw_share');"></a>	
<a href="javascript:Popup('https://www.pinterest.com/pin/create/button/?url=https://www.curioctopus.it/read/38981/i-gesti-gentili-non-fanno-bene-soltanto-a-chi-li-riceve-ma-anche-a-chi-li-compie:-lo-dice-uno-studio&media=http://cdn.wtvideo.com/images/original/38981.jpg&description=I gesti gentili non fanno bene soltanto a chi li riceve, ma anche a chi li compie: lo dice uno studio')" class="pi button"></a>
</div>
<div class="fl ml10 fb-like-container" id="fb2"></div>
<script>
if(!amif()){
document.getElementById('fb2').innerHTML = '<div class="fl mr5" style="font-size:14px; line-height:33px">Seguici</div><div class="fb-like" data-href="https://www.facebook.com/pages/Curioctopusit/376570432542644" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" ></div>';
}else{
$( "#fb2" ).remove();
}
</script>
<div class="clear"></div> 
</div>	
<div class="mb20 mt20">
<style>
.x90-responsive { width: 728px; height: 90px; }
@media only screen and (max-width: 1039px) {
.x90-responsive { display:none !important}
}
</style>
<div id="728_center" class=" mt10" align="center">
<div class="adv_txt">Advertisement</div>
<!-- 728x90_responsive -->
<ins class="adsbygoogle x90-responsive"
style="display:inline-block"
data-ad-client="ca-pub-5929087980377376"
data-ad-group="GROUP_1"
data-ad-slot="4236255043">
</ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> 
</div>
</div>
<div class="mb10">
<div id="comments_container">
<div class="mt20 pb10" id="add_comment">
<h3 class="title_rl">Lascia il tuo commento!</h3>
<div class="fb-comments" data-href="https://www.curioctopus.it/read/38981/i-gesti-gentili-non-fanno-bene-soltanto-a-chi-li-riceve-ma-anche-a-chi-li-compie:-lo-dice-uno-studio" data-numposts="7" data-width="100%"></div>
</div>
</div>
</div>
<!--<h2>Potrebbe interessarti anche</h2>-->
<div class="mb20">	
<ins class="adsbygoogle adslot_1"
style="display: block; height: 320px;"
data-ad-client="ca-pub-5929087980377376"
data-ad-group="GROUP_1"
data-ad-slot="3427978247"
data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</article>
<script>
$(window).load(function() {
$(document).scroll(function() {
var my_div = $("#spop");
var div_top = my_div.offset().top-300;
if (div_top <= $(document).scrollTop()) {
op()
}
});
});
</script>
</div> 
<div id="div300">
<div id="pubblicita" style="margin:20px 0px" align="center">
<!-- 300x600 -->
<div class="mb10">
<div class="adv_txt">Advertisement</div>
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-5929087980377376"
data-ad-group="GROUP_2"
data-ad-slot="5997819643"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div id="box_sel" class="mb20" >
<h3 class="title_rl">Da Non Perdere</h3>
<div class="st_video mb15 item_1" style="position:relative;">
<div class="zoom_image">
<a href="https://www.curioctopus.it/read/39569/questo-ragazzo-ha-portato-una-livella-sull-aereo-per-dimostrare-che-la-terra-e-piatta" onclick="ga('send', 'event', 'colonnadx_img', '1');">
<img src="https://img.wtvideo.com/images/336x180/39569.jpg" alt="Questo ragazzo ha portato una livella sull'aereo per dimostrare che la Terra è piatta" align="left" border="0" width="336" height="180"/>
<span class="new_top_mini">TOP</span>
</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="https://www.curioctopus.it/read/39569/questo-ragazzo-ha-portato-una-livella-sull-aereo-per-dimostrare-che-la-terra-e-piatta" onclick="ga('send', 'event', 'colonnadx_link', '1');">
Questo ragazzo ha portato una livella sull'aereo per dimostrare che la Terra è piatta		
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 14 minuti fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
61.045										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="st_video mb15 item_2" style="position:relative;">
<div class="zoom_image">
<a href="https://www.curioctopus.it/read/39578/ha-risparmiato-76.000€-in-4-anni-spendendo-660€-al-mese-per-il-cibo:-ragazza-spiega-come-ha-fatto" onclick="ga('send', 'event', 'colonnadx_img', '2');">
<img src="https://img.wtvideo.com/images/336x180/39578.jpg" alt="Ha risparmiato 76.000€ in 4 anni spendendo 6,60€ al mese per il cibo: ragazza spiega come ha fatto" align="left" border="0" width="336" height="180"/>
</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="https://www.curioctopus.it/read/39578/ha-risparmiato-76.000€-in-4-anni-spendendo-660€-al-mese-per-il-cibo:-ragazza-spiega-come-ha-fatto" onclick="ga('send', 'event', 'colonnadx_link', '2');">
Ha risparmiato 76.000€ in 4 anni spendendo 6,60€ al mese per il cibo: ragazza spiega come ha fatto		
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 2 minuti fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
40.480										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div id="pubblicita" style="margin-bottom:25px" align="center">
<div class="mb10">	
<div class="adv_txt" >Advertisement</div>
<!-- it_336x280 -->
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-5929087980377376"
data-ad-group="GROUP_2"
data-ad-slot="7189721449"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div class="st_video mb15 item_3" style="position:relative;">
<div class="zoom_image">
<a href="https://www.curioctopus.it/read/39305/tegole-a-energia-solare-adesso-tutti-gli-edifici-potranno-produrre-energia-green" onclick="ga('send', 'event', 'colonnadx_img', '3');">
<img src="https://img.wtvideo.com/images/336x180/39305.jpg" alt="Tegole a energia solare? Adesso tutti gli edifici potranno produrre energia green" align="left" border="0" width="336" height="180"/>
</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="https://www.curioctopus.it/read/39305/tegole-a-energia-solare-adesso-tutti-gli-edifici-potranno-produrre-energia-green" onclick="ga('send', 'event', 'colonnadx_link', '3');">
Tegole a energia solare? Adesso tutti gli edifici potranno produrre energia green		
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 39 minuti fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
17.565										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="st_video mb15 item_4" style="position:relative;">
<div class="zoom_image">
<a href="https://www.curioctopus.it/read/39382/tartaruga-sparisce-da-casa-trent-anni-dopo-viene-ritrovata-in-soffitta:-fa-parte-della-nostra-famiglia" onclick="ga('send', 'event', 'colonnadx_img', '4');">
<img src="https://img.wtvideo.com/images/336x180/39382.jpg" alt="Tartaruga sparisce da casa, trent'anni dopo viene ritrovata in soffitta: Fa parte della nostra famiglia" align="left" border="0" width="336" height="180"/>
</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="https://www.curioctopus.it/read/39382/tartaruga-sparisce-da-casa-trent-anni-dopo-viene-ritrovata-in-soffitta:-fa-parte-della-nostra-famiglia" onclick="ga('send', 'event', 'colonnadx_link', '4');">
Tartaruga sparisce da casa, trent'anni dopo viene ritrovata in soffitta: "Fa parte della nostra famiglia"		
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 3 minuti fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
12.850										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="st_video mb15 item_5" style="position:relative;">
<div class="zoom_image">
<a href="https://www.curioctopus.it/read/39439/qual-e-stata-la-cosa-piu-strana-e-imbarazzante-detta-da-una-persona-che-si-e-dimenticata-di-riattaccare" onclick="ga('send', 'event', 'colonnadx_img', '5');">
<img src="https://img.wtvideo.com/images/336x180/39439.jpg" alt="Qual è stata la cosa più strana e imbarazzante detta da una persona che si è dimenticata di riattaccare?" align="left" border="0" width="336" height="180"/>
</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="https://www.curioctopus.it/read/39439/qual-e-stata-la-cosa-piu-strana-e-imbarazzante-detta-da-una-persona-che-si-e-dimenticata-di-riattaccare" onclick="ga('send', 'event', 'colonnadx_link', '5');">
Qual è stata la cosa più strana e imbarazzante detta da una persona che si è dimenticata di riattaccare?		
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 18 minuti fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
11.849										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="st_video mb15 item_6" style="position:relative;">
<div class="zoom_image">
<a href="https://www.curioctopus.it/read/39580/fotografa-le-emozioni-degli-uomini-mentre-guardano-le-donne-partorire:-15-immagini-di-questa-artista" onclick="ga('send', 'event', 'colonnadx_img', '6');">
<img src="https://img.wtvideo.com/images/336x180/39580.jpg" alt="Fotografa le emozioni degli uomini mentre guardano le donne partorire: 15 immagini di questa artista" align="left" border="0" width="336" height="180"/>
<span class="new_12h_mini">12h.</span>								</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="https://www.curioctopus.it/read/39580/fotografa-le-emozioni-degli-uomini-mentre-guardano-le-donne-partorire:-15-immagini-di-questa-artista" onclick="ga('send', 'event', 'colonnadx_link', '6');">
Fotografa le emozioni degli uomini mentre guardano le donne partorire: 15 immagini di questa artista		
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 16 secondi fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
8.854										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="st_video mb15 item_7" style="position:relative;">
<div class="zoom_image">
<a href="https://www.curioctopus.it/read/39554/le-zanzare-sono-attirate-dal-colore-rosso-quando-sentono-il-respiro-umano:-uno-studio-ci-spiega-perche" onclick="ga('send', 'event', 'colonnadx_img', '7');">
<img src="https://img.wtvideo.com/images/336x180/39554.jpg" alt="Le zanzare sono attirate dal colore rosso quando sentono il respiro umano: uno studio ci spiega perché" align="left" border="0" width="336" height="180"/>
</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="https://www.curioctopus.it/read/39554/le-zanzare-sono-attirate-dal-colore-rosso-quando-sentono-il-respiro-umano:-uno-studio-ci-spiega-perche" onclick="ga('send', 'event', 'colonnadx_link', '7');">
Le zanzare sono attirate dal colore rosso quando sentono il respiro umano: uno studio ci spiega perché		
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 18 minuti fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
5.541										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="st_video mb15 item_8" style="position:relative;">
<div class="zoom_image">
<a href="https://www.curioctopus.it/read/39551/un-utente-ha-smascherato-due-influencer-condividendo-le-loro-foto-senza-ritocchi" onclick="ga('send', 'event', 'colonnadx_img', '8');">
<img src="https://img.wtvideo.com/images/336x180/39551.jpg" alt="Un utente ha smascherato due influencer condividendo le loro foto senza ritocchi" align="left" border="0" width="336" height="180"/>
</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="https://www.curioctopus.it/read/39551/un-utente-ha-smascherato-due-influencer-condividendo-le-loro-foto-senza-ritocchi" onclick="ga('send', 'event', 'colonnadx_link', '8');">
Un utente ha "smascherato" due influencer condividendo le loro foto senza ritocchi		
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 11 minuti fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
4.882										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div> 
<div class="clear"></div>
</div>
<div class="clear"></div>
<script>
$(function() {
var sh_animation;
$(window).scroll(function(){
var e;
e=$(document).height()-$(window).height();var t;
t=e-200;
var d;
d = t-700;
if($(this).scrollTop()>d){
$("#toTop").slideDown("slow")
}else{
$("#toTop").slideUp("slow")
}
if($(this).scrollTop()>250){
if($(this).scrollTop() > d){
$("#sharethisnow").fadeOut("fast")
}else{
$("#sharethisnow").fadeIn("fast")
}
}else{
$("#sharethisnow").fadeOut("fast")
}
})
});
</script>
</div>
<div class="infinite-item-end"></div>
<div id="extra_container">
<div id="extra">
<div class="big_article_container box_shadow fl" >
<article class="big-article">
<div>
<div class="zoom_image">
<a href="https://www.curioctopus.it/read/17635/in-alcuni-periodi-fai-fatica-ad-addormentarti-probabilmente-e-colpa-della-luna">
<img alt="In alcuni periodi fai fatica ad addormentarti? Probabilmente è colpa della Luna" src="https://img.wtvideo.com/images/original/17635.jpg" width="100%" > 
</a>
</div>
<div class="bottom">
<h3>
<a class="lnk_black" href="https://www.curioctopus.it/read/17635/in-alcuni-periodi-fai-fatica-ad-addormentarti-probabilmente-e-colpa-della-luna">
In alcuni periodi fai fatica ad addormentarti? Probabilmente è colpa della Luna </a>
</h3>
<div class="gray_soft">
La luna occupa da sempre un posto speciale nelle religioni e nel folklore. Specialmente quando &egrave; piena, molte&nbsp;culture tradizionali la considerano capace di influenzare il comportamento degli&#8230; </div>
</div> 
<div class="sub-bottom"> 
<div class="fl mt10 fs15">
<span class="sprite-calendar fl mr5"></span>
<span class="gray_soft lato">
25 Giugno 2018 </span> 
</div>
<div align="right" class="fr">
<a href="https://www.curioctopus.it/read/17635/in-alcuni-periodi-fai-fatica-ad-addormentarti-probabilmente-e-colpa-della-luna" class="top_btn_red_big">
Leggi questa storia </a>
</div>
<div class="clear"></div>
</div>
</div>
</article>
<div class="clear"></div>
</div> 
<div class="column c1 box_shadow">
<div class="zoom_image">
<a href="https://www.curioctopus.it/read/39575/neuroscienziati-elaborano-una-nuova-teoria-sul-perche-sogniamo:-ipotesi-del-cervello-sovradimensionato">
<img width="100%" src="https://img.wtvideo.com/images/336x180/39575.jpg" alt="Neuroscienziati elaborano una nuova teoria sul perché sogniamo: ipotesi del cervello sovradimensionato" border="0" />
</a>
</div>
<div class="bottom">
<div class="title">
<a href="https://www.curioctopus.it/read/39575/neuroscienziati-elaborano-una-nuova-teoria-sul-perche-sogniamo:-ipotesi-del-cervello-sovradimensionato" class="lnk_black">
Neuroscienziati elaborano una nuova teoria sul perché sogniamo: "ipotesi del cervello&#8230;					
</a>
</div>
<div class="fl fs15">
<span class="sprite-calendar fl mr5"></span>
<span class="gray_soft lato">
04 Giugno 2022 </span> 
</div>
<div class="fr fs15">
<span class="sprite-views fl mr5"></span>
<span class="gray_soft lato">
1.259 </span> 
</div>
<div class="clear"></div>
</div>
</div> 
<div class="column c2 box_shadow">
<div class="zoom_image">
<a href="https://www.curioctopus.it/read/39523/fra-circa-200-anni-gli-umani-potrebbero-essere-pronti-per-la-vita-interplanetaria:-lo-dice-uno-studio">
<img width="100%" src="https://img.wtvideo.com/images/336x180/39523.jpg" alt="Fra circa 200 anni gli umani potrebbero essere pronti per la vita interplanetaria: lo dice uno studio" border="0" />
</a>
</div>
<div class="bottom">
<div class="title">
<a href="https://www.curioctopus.it/read/39523/fra-circa-200-anni-gli-umani-potrebbero-essere-pronti-per-la-vita-interplanetaria:-lo-dice-uno-studio" class="lnk_black">
Fra circa 200 anni gli umani potrebbero essere pronti per la vita interplanetaria: lo&#8230;					
</a>
</div>
<div class="fl fs15">
<span class="sprite-calendar fl mr5"></span>
<span class="gray_soft lato">
03 Giugno 2022 </span> 
</div>
<div class="fr fs15">
<span class="sprite-views fl mr5"></span>
<span class="gray_soft lato">
615 </span> 
</div>
<div class="clear"></div>
</div>
</div> 
<div class="column c3 box_shadow">
<div class="zoom_image">
<a href="https://www.curioctopus.it/read/39318/prime-piante-coltivate-su-un-terreno-lunare-prelevato-dagli-astronauti-nelle-missioni-di-cinquant-anni-fa">
<img width="100%" src="https://img.wtvideo.com/images/336x180/39318.jpg" alt="Prime piante coltivate su un terreno lunare prelevato dagli astronauti nelle missioni di cinquant'anni fa" border="0" />
</a>
</div>
<div class="bottom">
<div class="title">
<a href="https://www.curioctopus.it/read/39318/prime-piante-coltivate-su-un-terreno-lunare-prelevato-dagli-astronauti-nelle-missioni-di-cinquant-anni-fa" class="lnk_black">
Prime piante coltivate su un terreno lunare prelevato dagli astronauti nelle missioni&#8230;					
</a>
</div>
<div class="fl fs15">
<span class="sprite-calendar fl mr5"></span>
<span class="gray_soft lato">
19 Maggio 2022 </span> 
</div>
<div class="fr fs15">
<span class="sprite-views fl mr5"></span>
<span class="gray_soft lato">
1.224 </span> 
</div>
<div class="clear"></div>
</div>
</div> 
<div class="column c4 box_shadow">
<div class="zoom_image">
<a href="https://www.curioctopus.it/read/39290/scoperto-un-incredibile-minerale-extraterrestre-piu-duro-del-diamante">
<img width="100%" src="https://img.wtvideo.com/images/336x180/39290.jpg" alt="Scoperto un incredibile minerale extraterrestre più duro del diamante" border="0" />
</a>
</div>
<div class="bottom">
<div class="title">
<a href="https://www.curioctopus.it/read/39290/scoperto-un-incredibile-minerale-extraterrestre-piu-duro-del-diamante" class="lnk_black">
Scoperto un incredibile minerale "extraterrestre" più duro del diamante					
</a>
</div>
<div class="fl fs15">
<span class="sprite-calendar fl mr5"></span>
<span class="gray_soft lato">
25 Maggio 2022 </span> 
</div>
<div class="fr fs15">
<span class="sprite-views fl mr5"></span>
<span class="gray_soft lato">
1.508 </span> 
</div>
<div class="clear"></div>
</div>
</div> 
<div class="column c5 box_shadow">
<div class="zoom_image">
<a href="https://www.curioctopus.it/read/39258/team-di-ricerca-riproduce-zampe-simili-a-quelle-di-un-dinosauro-sui-polli-grazie-a-una-modifica-genetica">
<img width="100%" src="https://img.wtvideo.com/images/336x180/39258.jpg" alt="Team di ricerca riproduce zampe simili a quelle di un dinosauro sui polli grazie a una modifica genetica" border="0" />
</a>
</div>
<div class="bottom">
<div class="title">
<a href="https://www.curioctopus.it/read/39258/team-di-ricerca-riproduce-zampe-simili-a-quelle-di-un-dinosauro-sui-polli-grazie-a-una-modifica-genetica" class="lnk_black">
Team di ricerca riproduce zampe simili a quelle di un dinosauro sui polli grazie a una&#8230;					
</a>
</div>
<div class="fl fs15">
<span class="sprite-calendar fl mr5"></span>
<span class="gray_soft lato">
23 Maggio 2022 </span> 
</div>
<div class="fr fs15">
<span class="sprite-views fl mr5"></span>
<span class="gray_soft lato">
850 </span> 
</div>
<div class="clear"></div>
</div>
</div> 
</div>	
<div class="clear"></div>
</div>
<script>
$(function() {
$(window).on("scroll", function() {
var positionb = $("#toTop").css("bottom");
//console.log(positionb);
if (positionb == '-1000px') {
$("#toTop").hide();
$("#toTop").css("bottom","10px");
}
});
});
</script>
<div style="width:300px; display:block; bottom:-1000px" id="toTop"></div>
<script>
if(!amif()){
document.getElementById('toTop').innerHTML = '<div class="fb-page" data-href="https://www.facebook.com/pages/Curioctopusit/376570432542644" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Curioctopusit/376570432542644"><a href="https://www.facebook.com/pages/Curioctopusit/376570432542644">Curioctopus</a></blockquote></div></div>';
}else{
$( "#toTop" ).remove();
}
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-65392127-1', 'auto');
ga('require', 'displayfeatures');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>
<div id="footer_container">
<div id="footer">
<div id="footer_left">
<img src="https://img.wtvideo.com/images/logo_9-s.png"/ width="80%" >	
<div id="copy">
&copy; 2022 Curioctopus.it 	</div>
<div id="social" class="mt20">
<span class="mr5">Seguici:</span>
<a href="https://www.facebook.com/pages/Curioctopusit/376570432542644" target="_blank" class="fbook_button box_shadow_gray"></a>
</div>
</div>
<div id="footer_center">
<p class="fs18">
Ogni giorno leggiamo, selezioniamo e raccontiamo le storie più interessanti e sorprendenti del web. </p>
</div>
<div id="footer_right">
<a href="/about-us">Chi Siamo</a>
<a href="/cont">Contatti</a>
<a href="/privacypolicy.php">Privacy / Policy</a>
<a href="http://www.psycode.it/" target="_blank">Pubblicità</a>
<a href="http://www.psycode.it/" target="_blank">Psycode.it</a>
<a style="cursor:pointer" class="change-consent" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Change Consent</a>
</div>
<div class="clear"></div> 
</div>
</div>
<script>
/*
* Lock document scroll until privacy settings will be accepted
*/
document.addEventListener("DOMContentLoaded", function() {
// listen for events from CMP API
__tcfapi('addEventListener', 2, function (tcData, success) {
// determin if CMP modal is shown
if(success && tcData.eventStatus === 'cmpuishown') {
// lock document
document.getElementsByTagName('html')[0].style.overflow = "hidden"
}
// determin user confirm
else if(success && tcData.eventStatus === 'useractioncomplete') {
// unlock document
document.getElementsByTagName('html')[0].style.overflow = "auto"
// do something with tcData.tcString here in case tcString should be used..
// remove listener to not get called more than once
__tcfapi('removeEventListener', 2, (success) => {/* do something here otherwise.. */}, tcData.listenerId);
} else {
// do something else
}
});
});
</script>
<script>
function PopupFeed(e) {
uda = e.replace("http://new.", "https://www.");
openDialogFB("https://www.facebook.com/sharer/sharer.php?u=" + uda, "", "top=100, left=300, width=600, height=300, status=no, menubar=no, toolbar=no scrollbars=no")
};
var popup_op=true;
function op() {
//console.log("op()");
if(popup_op){
if(!amif()){
//if (getCookie("popup") != "true"){
//if (upperleveldomain == "tittapavideon.se" || upperleveldomain == "curioctopus.de") {
if (false) {
$('#pop-container').show();
popup_op=false;
setCookie("popup", "true", 1 ,"curioctopus.it"); 
}
}
}
}
function canc_f(){
$.ajax({
dataType: "json",
url: '/ajax/json.php',
data: "m=1",
success: function(data) {
$( "#pop-container").hide( "slow", function() {
$( "#likebuttonasync" ).empty();
document.getElementById('likebuttonasync').innerHTML = "<div class='fb-like' data-href='https://www.facebook.com/pages/Curioctopusit/376570432542644' data-layout='button_count' data-action='like' data-show-faces='false' data-share='false'></div>";
FB.XFBML.parse(document.getElementById('likebuttonasync'));
$("#popuptitle").html(data.f1);
$("#popupfbfrase").html(data.f2);
$('#pop-container').show("slow"); 
$('#soyf').remove();
popup_op=false;
});
}
});
}
var openDialogFB = function(e, t, n) {
var r = window.open(e, t, n);
var i = window.setInterval(function() {
try {
if (r == null || r.closed) {
window.clearInterval(i);
op();
}
} catch (e) {}
}, 1e3);
return r
}
</script>
<div id="pop-container">
<div class="pop">
<h2 align="center" id="popuptitle">
Ti è piaciuta questa storia? </h2>
<table align="center">
<tr>
<td align="center">
<div class="box_pop_like">
<div id="likebuttonasync" style="margin-top:-10px; max-height:20px; padding-top: 10px; display: inline-block;">
</div>
</div>
<p style="font-size:15px;" id="popupfbfrase">Clicca su "mi piace" e non perderti le migliori.</p>
</td>
</tr>
</table>
<div style="clear:both"></div>
<a class="close-pop" onclick="javascript:close_popup();ga('send', 'event', 'popup', 'close');">&#215;</a>
<p align="center" style="margin-bottom:0px"><a id="soyf" onclick="javascript:soyf(); return false;" href="#" style="color:#666; font-size:14px">
Già sono fan, grazie </a>
</p>
</div>
<div class="pop-bg" style="display: block;" onclick="javascript:close_popup();ga('send', 'event', 'popup', 'sonofan'); return false;"></div>
</div>
<script>
if(!amif()){	document.getElementById('likebuttonasync').innerHTML = "<div class='fb-like' data-href='https://www.facebook.com/pages/Curioctopusit/376570432542644' data-layout='button_count' data-action='like' data-show-faces='false' data-share='false'></div>";}
function soyf(){close_popup();ga('send', 'event', 'popup', 'sonofan');f_unf(1);return false;}
</script>
</div> 
</body>
</html>
