<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=0">
<meta property="og:description" content="Mai&nbsp;disquisire sull'et&agrave; di una donna: potrebbe dar vita a un dibattito davvero acceso! Tutti, chi pi&ugrave; chi meno, teniamo a mostrare meno anni di quanti in realt&agrave; ne abbiamo, soprattutto&#8230;" />
<meta name="description" content="Mai&nbsp;disquisire sull'et&agrave; di una donna: potrebbe dar vita a un dibattito davvero acceso! Tutti, chi pi&ugrave; chi meno, teniamo a mostrare meno anni di quanti in realt&agrave; ne abbiamo, soprattutto&#8230;"/>
<title>Riceve lo sconto per anziani senza dire la sua età : "Davvero dimostro più di 55 anni?" - Curioctopus.it</title>
<meta property="fb:pages" content="376570432542644" />
<meta property="og:image" content="https://img.wtvideo.com/images/original/42643.jpg" />
<meta property="og:image:width" content="728" />
<meta property="og:image:height" content="400" />
<!-- for twitter card social share -->
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:image:alt" content="Riceve lo sconto per anziani senza dire la sua età : 'Davvero dimostro più di 55 anni?'" />
<link rel="canonical" href="https://www.curioctopus.it/read/42643/riceve-lo-sconto-per-anziani-senza-dire-la-sua-eta-:-davvero-dimostro-piu-di-55-anni" />
<!-- AMP SEO -->
<link rel="amphtml" href="https://www.curioctopus.it/amp/read/42643/riceve-lo-sconto-per-anziani-senza-dire-la-sua-eta-:-davvero-dimostro-piu-di-55-anni">
<meta property="fb:app_id" content="786603721453579" />
<meta property="og:site_name" content="Curioctopus.it" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Riceve lo sconto per anziani senza dire la sua età : 'Davvero dimostro più di 55 anni?'" />
<meta property="article:author" content="https://www.facebook.com/pages/Curioctopusit/376570432542644" />
<meta property="og:url" content="https://www.curioctopus.it/read/42643/riceve-lo-sconto-per-anziani-senza-dire-la-sua-eta-:-davvero-dimostro-piu-di-55-anni" />
<meta property="og:locale" content="it_IT" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Curioctopusit/376570432542644" />
<meta property="article:author" content="https://www.facebook.com/pages/Curioctopusit/376570432542644" />
<link rel="image_src" href="https://img.wtvideo.com/images/original/42643.jpg" />
<link rel="icon" href="https://img.wtvideo.com/images/favicon_cu.ico" />
<link rel="alternate" type="application/rss+xml" title="Curioctopus RSS Feed" href="https://www.curioctopus.it/feed/" />
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
var host = window.location.hostname;
var element = document.createElement('script');
var firstScript = document.getElementsByTagName('script')[0];
var url = 'https://cmp.quantcast.com'
.concat('/choice/', 'X6HC_NQYG1mgp', '/', host, '/choice.js');
var uspTries = 0;
var uspTriesLimit = 3;
element.async = true;
element.type = 'text/javascript';
element.src = url;
firstScript.parentNode.insertBefore(element, firstScript);
function makeStub() {
var TCF_LOCATOR_NAME = '__tcfapiLocator';
var queue = [];
var win = window;
var cmpFrame;
function addFrame() {
var doc = win.document;
var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);
if (!otherCMP) {
if (doc.body) {
var iframe = doc.createElement('iframe');
iframe.style.cssText = 'display:none';
iframe.name = TCF_LOCATOR_NAME;
doc.body.appendChild(iframe);
} else {
setTimeout(addFrame, 5);
}
}
return !otherCMP;
}
function tcfAPIHandler() {
var gdprApplies;
var args = arguments;
if (!args.length) {
return queue;
} else if (args[0] === 'setGdprApplies') {
if (
args.length > 3 &&
args[2] === 2 &&
typeof args[3] === 'boolean'
) {
gdprApplies = args[3];
if (typeof args[2] === 'function') {
args[2]('set', true);
}
}
} else if (args[0] === 'ping') {
var retr = {
gdprApplies: gdprApplies,
cmpLoaded: false,
cmpStatus: 'stub'
};
if (typeof args[2] === 'function') {
args[2](retr);
}
} else {
if(args[0] === 'init' && typeof args[3] === 'object') {
args[3] = { ...args[3], tag_version: 'V2' };
}
queue.push(args);
}
}
function postMessageEventHandler(event) {
var msgIsString = typeof event.data === 'string';
var json = {};
try {
if (msgIsString) {
json = JSON.parse(event.data);
} else {
json = event.data;
}
} catch (ignore) {}
var payload = json.__tcfapiCall;
if (payload) {
window.__tcfapi(
payload.command,
payload.version,
function(retValue, success) {
var returnMsg = {
__tcfapiReturn: {
returnValue: retValue,
success: success,
callId: payload.callId
}
};
if (msgIsString) {
returnMsg = JSON.stringify(returnMsg);
}
if (event && event.source && event.source.postMessage) {
event.source.postMessage(returnMsg, '*');
}
},
payload.parameter
);
}
}
while (win) {
try {
if (win.frames[TCF_LOCATOR_NAME]) {
cmpFrame = win;
break;
}
} catch (ignore) {}
if (win === window.top) {
break;
}
win = win.parent;
}
if (!cmpFrame) {
addFrame();
win.__tcfapi = tcfAPIHandler;
win.addEventListener('message', postMessageEventHandler, false);
}
};
makeStub();
var uspStubFunction = function() {
var arg = arguments;
if (typeof window.__uspapi !== uspStubFunction) {
setTimeout(function() {
if (typeof window.__uspapi !== 'undefined') {
window.__uspapi.apply(window.__uspapi, arg);
}
}, 500);
}
};
var checkIfUspIsReady = function() {
uspTries++;
if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
console.warn('USP is not accessible');
} else {
clearInterval(uspInterval);
}
};
if (typeof window.__uspapi === 'undefined') {
window.__uspapi = uspStubFunction;
var uspInterval = setInterval(checkIfUspIsReady, 6000);
}
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<link rel="stylesheet" href="https://cdn1.wtvideo.com/css/main.min.css?v=2.2.3" type="text/css" media="screen">
<link rel="stylesheet" href="https://cdn1.wtvideo.com/css/reset-cu.css?v=2.2.3" type="text/css" media="screen">
<script src="https://cdn1.wtvideo.com/js/jquery/jquery-1.10.2.min.js"></script>
<script src="https://cdn1.wtvideo.com/js/main.min.js?v=1.0.9"></script>
<script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>
<div id="fb-root"></div>
<script>
var pagck="m";
var jsonck=get_ck();
var chkuserlog=getCookie("gcvlogged");
window.fbAsyncInit = function() {
FB.init({
appId : '786603721453579',
cookie : true, // enable cookies to allow the server to access 
// the session
xfbml : true, // parse social plugins on this page
version : 'v2.10' // use version
});
FB.Event.subscribe('edge.create',
function(response) {
var str = response;
var n = str.indexOf('facebook.com');
if ( n > 0 ) { 
ga('send', 'event', 'facebooklike', 'subcribe');
f_unf(1);
}
}
);
FB.Event.subscribe('edge.remove',
function(response) {
var str = response;
var n = str.indexOf('facebook.com');
if ( n > 0 ) {		 
ga('send', 'event', 'facebooklike', 'unsubcribe');
f_unf(0);
}
}
);
};
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/it_IT/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'))
</script>
<script data-ad-client="ca-pub-5929087980377376" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<style>.desc a{word-wrap: break-word;} div.mb5 iframe {max-width: 100%}</style>
<script id="xieg6Sie" src="https://cdn.viously.com/js/sdk/boot.js"></script>
</head>
<body>
<style>
#searchengine { background:#FFF; opacity:0.85; z-index:99999999; height:100%; width:100%; position:fixed; margin:0 auto; padding:25px auto; display:none; clear:both }
#searchengine { margin-top:-110px !important}
</style>
<div id="searchengine">
<a href="#" style="font-size:50px; color:#999; position:absolute; top:20px; right:20px;" onclick="javascript:$('#searchengine').slideUp('fast'); return false;">x</a>
<div style="top: 25%; left: 25%; position: absolute; opacity:1; height:500px">
<form name="search" id="search" onsubmit="javascript:sendthis();" action="/search/q:" >
<input type="text" class="search" id="citya" style="background-position:5px 7px; border-color:#333; border-top-width:3px; border-right-width:0px; border-bottom-width:3px; border-left-width:3px; border-style: solid; padding:10px 10px; width:500px; font-size:50px; height:54px; float:left" />
<!--<input type="submit" class="button" value="cerca" />-->
<a href="#" onclick="javascript:$(this).submit(); return false;" style="height:40px; line-height:40px; display:block; float:left; color:#FFF; background:#c0392b; padding:20px 50px; font-size:40px" id="cerca_btn">Cerca</a>
</form>
<div style="display:none; clear:both; color:#c0392b; margin-top:20px;" id="ich">Non sono ammessi caratteri speciali (/ " - #...)</div>	
</div>
</div>
<div class="container_gcv" style="z-index:9999">
<div id="altezza" style="position:fixed;top:10%"></div>
<div id="header_container">
<div id="top_navigation">
<div id="navigation">
<ul>
<li id="navli-1">
<a href="/categoria/storie" >Storie</a>
</li>
<li id="navli-2">
<a href="/categoria/lavori" >Lavori</a>
</li>
<li id="navli-3">
<a href="/categoria/famiglia" >Famiglia</a>
</li>
<li id="navli-4">
<a href="/categoria/scienza" >Scienza</a>
</li>
<li id="navli-5">
<a href="/categoria/curiosi" >Curiosi</a>
</li>
<li id="navli-6">
<a href="/categoria/divertenti" >Divertenti</a>
</li>
<li id="navli-7">
<a href="/categoria/" ></a>
</li>
<li id="navli-8">
<a href="/categoria/" ></a>
</li>
<li id="navli-9">
<a href="/categoria/" ></a>
</li>
<li id="navli-10">
<a href="/categoria/" ></a>
</li>
</ul>
<div class="fr" id="followus" >
<!--<span>
</span>--> 
<a href="#" class="search fl" onclick="javascript:$('#searchengine').slideDown('fast');$('#citya').focus(); return false;"><img src="https://img.wtvideo.com/images/search_white.png" /></a>
</div>
</div>
</div>
<div id="header">
<div id="logo_container">
<a href="/">
<img src="https://img.wtvideo.com/images/logo_9-s.png" height="38" />	
</a>
</div> 
<div id="content-left" class="fl">
<div id="slogan" class="gray1">
Un mare di storie da raccontare. </div>
</div>
<div align="right">
<div align="right" id="fb1"></div>
<script>
if(!amif()){
document.getElementById('fb1').innerHTML = '<span class="text-followus" style="line-height:64px">Segui Curioctopus su Facebook:</span><div class="fr ml10 mt20 fb-like-container" ><div id="fb_fan" class="fb-like" data-href="https://www.facebook.com/pages/Curioctopusit/376570432542644" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" ></div></div>';
}else{
$( "#fb1" ).remove();
}
</script>
</div>
<div class="clear"></div> 
</div>
</div>
<script>
$(document).scroll(function() {
var y = $(this).scrollTop();
if (y > 350) {
$('#header_container').fadeOut("slow");
$('#header_wrap_container').fadeIn("slow");
} else {
$('#header_container').fadeIn("slow");
$('#header_wrap_container').fadeOut("slow");
}
});
</script>
<div id="header_wrap_container" >
<div id="header_wrap">
<div id="logo_container">
<a href="/">
<img src="https://img.wtvideo.com/images/logo_9-s-notext.png"/>
</a>
</div>
<div id="head_left" class="fl">
Riceve lo sconto per anziani senza dire&#8230; </div>
<div id="head_right" >
<a href="javascript:PopupFeed('https://www.curioctopus.it/read/42643/riceve-lo-sconto-per-anziani-senza-dire-la-sua-eta-:-davvero-dimostro-piu-di-55-anni')" class="fb-button" onclick="ga('send', 'event', 'tasti', 'social_fb_share');"> <span class="fb-icon"></span> <span class="ml5">Condividi</span></a>
<a href="https://www.curioctopus.it/read/42590/me-ne-sono-andato-perche-mia-madre-preferisce-la-figlia-della-vicina-a-me:-ho-sbagliato" class="top_btn_red_big ml10" onclick="ga('send', 'event', 'tasti', 'head_wrap_next');">Vai alla prossima storia <strong >></strong></a>
</div>
<div class="clear"></div> 
</div> 
</div>
<script>
function sendthis(){
if ($("#citya").val() != "" ) {
var alphanumers = /^[a-zÄäåÜößãõÁÍÔÉçàèêéëìïòùüûáâíîóôúA-Z0-9_\s]+$/;
//var alphanumers_na = /^[<>\/-+]+$/;
if(!alphanumers.test($("#citya").val())){
//alert("Error");
$("#ich").show();
} else {
window.location.href = '/search/q:'+ encodeURIComponent($("#citya").val());
}
} else {
return false;
}
}
$(function() {
$('#citya').keypress(function(e){
$("#ich").hide();
if ( e.which == 13 ) {
if ($("#citya").val() != "" ) {
sendthis();
} else {
return false;	
}
return false;
} 
});
$('#citya').keyup(function(e){
if ( e.which == 27 ) {
$("#searchengine").slideUp("fast");
return false;
} else { 
return false;
}
});			
});
</script>
<div id="content_container" style="position:relative">
<div id="content" style="position:relative">
<div id="sharethisnow" style="margin: -50px 0 0 -53px; display:none; color:#FFF; padding:5px; position:fixed; top:45%; width:90px ">
<a href="#" style="display:block; margin-bottom:20px" onClick="javascript:PopupFeed('https://www.curioctopus.it/read/42643/riceve-lo-sconto-per-anziani-senza-dire-la-sua-eta-:-davvero-dimostro-piu-di-55-anni'); ga('send', 'event', 'slideshare', 'facebook'); return false;" class="sprite-facebook-icon-40" onMouseOver="$(this).css('box-shadow','1px 2px 2px 1px #CCC')" onMouseOut="$(this).css('box-shadow','0px 0px #FFF')">&nbsp;</a>
</div>
<div id="div724">
<a class="vnext" href="https://www.curioctopus.it/read/42590/me-ne-sono-andato-perche-mia-madre-preferisce-la-figlia-della-vicina-a-me:-ho-sbagliato" onclick="ga('send', 'event', 'tasti', 'avanti');"><img alt=""Me ne sono andato perché mia madre preferisce la figlia della vicina a me: ho sbagliato?"" src="https://img.wtvideo.com/images/120x90/42590.jpg?v=1" class="vd" align="left" style="margin-right:10px;"><img src="https://img.wtvideo.com/images/next.gif" class="arrow"/></a>	<article id="article">
<h1 class="video_detail">Riceve lo sconto per anziani senza dire la sua età : "Davvero dimostro più di 55 anni?"</h1>
<div class="info">
<div class="fl" >
<span class="gray_soft lato fs14">03 Dicembre 2022 • di <a href="/about-us" target="_blank">Francesca Argentati</a></span>
</div>
<div class="fr gray_soft lato fs14">
<span class="sprite-views fl mr5"></span>
248			</div>
<div class="clear"></div>
</div>
<div class="intro">
<div class="adv" >
<div class="mb10">	
<div class="adv_txt" >Advertisement</div>
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-5929087980377376"
data-ad-group="GROUP_1"
data-ad-slot="2480320245"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div id="description"> 
<p>Mai&nbsp;disquisire <strong>sull'et&agrave;</strong> di una donna: potrebbe dar vita a un <strong>dibattito</strong> davvero acceso! Tutti, chi pi&ugrave; chi meno, teniamo a mostrare meno anni di quanti in realt&agrave; ne abbiamo, soprattutto quando cominciano a essere numerosi. L'educazione e il <strong>tatto</strong> suggeriscono di non tirare mai a indovinare, cos&igrave; da evitare brutte figure e che l'altra persona possa restarci male. Ma c'&egrave; qualcosa di ancora <strong>peggiore</strong>: dare per scontata l'et&agrave; di qualcuno! Ne sa qualcosa la donna che si &egrave; vista omaggiare con uno <strong>sconto</strong> per anziani, quando in realt&agrave; non aveva ancora raggiunto gli anni necessari per ricevere quell'offerta.</p>				</div> 
<div class="clear"></div> 
</div>
<div class="font mt10 mb10" align="right">
<span> via: </span><a class="lnk2" href="https://www.dailydot.com/irl/ross-customer-senior-discount/" target="_blank" rel="nofollow">Daily Dot</a>
</div>	
<div class="vsly-player" id="PLwe_l9hH-4dm" data-template="PVcLGtqnksrl2" style="background:#ddd;padding-top:56.25%;font-size:0;position:relative;overflow:hidden;width:100%;"></div><br>
<script>
$(function(){
//$('img').socialpic();
$('.sharemeagain').socializeimg({
title: "Riceve lo sconto per anziani senza dire la sua età : \"Davvero dimostro più di 55 anni?\"",
twpage: '',
appid: '786603721453579'
});
});
$.fn.is_on_screen = function(){
var win = $(window);
var loadbeforepx = 500;
var viewport = {
top : win.scrollTop(),
left : win.scrollLeft()
};
viewport.right = viewport.left + win.width();
viewport.bottom = viewport.top + win.height();
var bounds = this.offset();
bounds.right = bounds.left + this.outerWidth();
bounds.bottom = bounds.top + this.outerHeight();
return (!(viewport.right < bounds.left || viewport.left > bounds.right || viewport.bottom < bounds.top-loadbeforepx || viewport.top > bounds.bottom));
};
$(window).scroll(function(){ // bind window scroll event
chekimg();
});
$(window).load(function(){
chekimg();
});
function chekimg(){
$(".sharemeagain").each(function(){
if( $(this).length > 0 && typeof $(this).attr("src") === 'undefined') { // if target element exists in DOM
//console.log("Dentro!");
if( $(this).is_on_screen() ) { // if target element is visible on screen after DOM loaded
myimg = $(this).attr("src-load");
$(this).attr('src',myimg); // log info
}
} else {
//console.log("Fuori!");
}
});
}
</script>
<img class="mb5 sharemeagain" style="margin-left:auto; margin-right:auto; width:100%; background:#e9e9e9" src="https://img.wtvideo.com/images/article/list/42643_1.jpg" srcabsolute="https://img.wtvideo.com/images/article/list/42643_1.jpg"/>
<div class="font13 mb10">
<span> immagine: </span><a class="lnk2" href="https://www.tiktok.com/@gigi_dolleyes/video/7166364371063524650?embed_source=70842512%2C120811592%2C120810756%3Bnull%3Bembed_blank&is_from_webapp=v1&item_id=7166364371063524650&refer=embed&referer_url=www.dailydot.com%2Firl%2Fross-customer-senior-discount%2F&referer_video_id=7166364371063524650" target="_blank" rel="nofollow">gigi_dolleyes/TikTok</a>
</div>	
<div class="mb15 desc">		
<p><a href="https://www.tiktok.com/@gigi_dolleyes" target="_blank"><strong>Jennifer</strong></a>, questo il nome della donna, si &egrave; sfogata su TikTok dopo aver ricevuto uno sconto per <strong>anziani</strong> senza per&ograve; che le fosse domandata l'et&agrave;. Una volta uscita dal <strong>discount</strong>, adirata, si &egrave; rivolta agli utenti per spiegare quanto le era appena accaduto, in un <a href="https://www.tiktok.com/@gigi_dolleyes/video/7166364371063524650?embed_source=70842512%2C120811592%2C120810756%3Bnull%3Bembed_blank&amp;is_from_webapp=v1&amp;item_id=7166364371063524650&amp;refer=embed&amp;referer_url=www.dailydot.com%2Firl%2Fross-customer-senior-discount%2F&amp;referer_video_id=7166364371063524650" target="_blank"><strong>video</strong></a> che ha ottenuto migliaia di visualizzazione. Il punto vendita prevede uno sconto senior del<strong> 10%</strong>, dedicato alle persone di et&agrave; superiore ai <strong>55 anni</strong>. Il cassiere ha pensato che Jennifer avesse superato quella soglia, concedendole l'offerta senza per&ograve; chiederle <strong>conferma</strong>. Non ricevendo alcuna domanda, la donna non si &egrave; resa conto di aver ricevuto lo sconto, cosa che le &egrave; apparsa chiara dopo essere uscita dal discount e aver guardato lo <strong>scontrino</strong>.</p>
<p><em>&ldquo;Mi hanno fatto lo sconto per gli over 55. Il 10%. Voglio dire, non sono<strong> arrabbiata</strong> perch&eacute; ehi, sono 7 dollari e 50 centesimi che non ho dovuto pagare, ma... non mi ha chiesto la mia et&agrave;</em>" ha spiegato Jennifer, per poi domandare: <em>"Sembra davvero che io abbia 55 anni? <strong>Spero di no</strong>."</em></p> </div>
<img class="mb5 sharemeagain" style="margin-left:auto; margin-right:auto; width:100%; background:#e9e9e9" src-load="https://img.wtvideo.com/images/article/list/42643_2.jpg" srcabsolute="https://img.wtvideo.com/images/article/list/42643_2.jpg"/>
<div class="font13 mb10">
<span> immagine: </span><a class="lnk2" href="https://www.tiktok.com/@gigi_dolleyes/video/7166364371063524650?embed_source=70842512%2C120811592%2C120810756%3Bnull%3Bembed_blank&is_from_webapp=v1&item_id=7166364371063524650&refer=embed&referer_url=www.dailydot.com%2Firl%2Fross-customer-senior-discount%2F&referer_video_id=7166364371063524650" target="_blank" rel="nofollow">gigi_dolleyes/TikTok</a>
</div>	
<div class="mb15 desc">		
<p>Gli utenti hanno risposto numerosi, tra cui proprio un cassiere:<em> "Faccio lo stesso lavoro e non siamo <strong>autorizzati</strong> a chiedere ai clienti la loro et&agrave;. &Egrave; contro la politica del negozio. Chi se ne importa, cosa c'&egrave; di <strong>sbagliato</strong> nell'avere 55 anni?"&nbsp;</em>Un dipendente della stessa catena in cui si &egrave; recata Jennifer, ma che lavora in una filiale diversa, ha portato la sua esperienza: <em>"In qualit&agrave; di ex cassiere, ho avuto clienti che si sono arrabbiati con me per aver <strong>chiesto</strong> e ho avuto clienti che si sono arrabbiati con me per non aver chiesto. C'&egrave; una linea <strong>sottile</strong>".</em></p>
<p>Riguardo alla domanda della donna, in molti le hanno confermato che <strong>dimostra</strong> pi&ugrave; di 55 anni: se cercava consolazione in risposta al suo video, non sembra averla ricevuta. L'importante, in ogni caso, &egrave; sentirsi bene con se stessi, a ogni et&agrave;. Tu come avresti reagito al suo posto?</p> </div>
<div class="desc mb5">
<span>Source:</span><br>
<p><a href="https://www.tiktok.com/@gigi_dolleyes" target="_blank">https://www.tiktok.com/@gigi_dolleyes</a></p>					</div>
<div class="mt10">
<div class="tags">
<span>Tags:</span>
<a href="/categoria/donne">Donne</a><span class="punt">&bull;</span><a href="/categoria/virale">Virale</a><span class="punt">&bull;</span><a href="/categoria/interessanti">Interessanti</a> </div>
<div class="clear" id="spop"></div>
</div>
<div class="social-icon-bar">
<div class="fl" >		
<a href="javascript:PopupFeed('https://www.curioctopus.it/read/42643/riceve-lo-sconto-per-anziani-senza-dire-la-sua-eta-:-davvero-dimostro-piu-di-55-anni')" class="fb-button mr5" onclick="ga('send', 'event', 'tasti', 'social_fb_share');"> <span class="fb-icon"></span> <span class="ml5">Condividi su Facebook</span></a>
<a href="javascript:Popup('https://twitter.com/intent/tweet?url=https://www.curioctopus.it/read/42643/42643&amp;text=Riceve lo sconto per anziani senza dire la sua et&agrave; : &quot;Davvero dimostro pi&ugrave; di 55 anni?&quot;')" class="tw button mr5" onclick="ga('send', 'event', 'tasti', 'social_tw_share');"></a>	
<a href="javascript:Popup('https://www.pinterest.com/pin/create/button/?url=https://www.curioctopus.it/read/42643/riceve-lo-sconto-per-anziani-senza-dire-la-sua-eta-:-davvero-dimostro-piu-di-55-anni&media=https://img.wtvideo.com/images/original/42643.jpg&description=Riceve lo sconto per anziani senza dire la sua et&agrave; : &quot;Davvero dimostro pi&ugrave; di 55 anni?&quot;')" class="pi button"></a>
</div>
<div class="fl ml10 fb-like-container" id="fb2"></div>
<script>
if(!amif()){
document.getElementById('fb2').innerHTML = '<div class="fl mr5" style="font-size:14px; line-height:33px">Seguici</div><div class="fb-like" data-href="https://www.facebook.com/pages/Curioctopusit/376570432542644" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" ></div>';
}else{
$( "#fb2" ).remove();
}
</script>
<div class="clear"></div> 
</div>	
<div class="mb20 mt20">
<style>
.x90-responsive { width: 728px; height: 90px; }
@media only screen and (max-width: 1039px) {
.x90-responsive { display:none !important}
}
</style>
<div id="728_center" class=" mt10" align="center">
<div class="adv_txt">Advertisement</div>
<ins class="adsbygoogle x90-responsive"
style="display:inline-block"
data-ad-client="ca-pub-5929087980377376"
data-ad-group="GROUP_1"
data-ad-slot="4236255043">
</ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> 
</div>
</div>
<div class="mb20">	
<ins class="adsbygoogle adslot_1"
style="display: block; height: 320px;"
data-ad-client="ca-pub-5929087980377376"
data-ad-group="GROUP_1"
data-ad-slot="3427978247"
data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</article>
<script>
$(window).load(function() {
$(document).scroll(function() {
var my_div = $("#spop");
var div_top = my_div.offset().top-300;
if (div_top <= $(document).scrollTop()) {
op()
}
});
});
</script>
</div> 
<div id="div300">
<div id="pubblicita" style="margin:20px 0px" align="center">
<div class="mb10">
<div class="adv_txt">Advertisement</div>
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-5929087980377376"
data-ad-group="GROUP_2"
data-ad-slot="5997819643"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div id="box_sel" class="mb20" >
<h3 class="title_rl">Da Non Perdere</h3>
<div class="st_video mb15 item_1" style="position:relative;">
<div class="zoom_image">
<a href="https://www.curioctopus.it/read/42481/il-capo-impone-di-rispettare-l-orario-d-uscita:-i-dipendenti-accumulano-2000-ore-di-straordinario" onclick="ga('send', 'event', 'colonnadx_img', '1');">
<img src="https://img.wtvideo.com/images/336x180/42481.jpg" alt="Il capo impone di rispettare l'orario d'uscita: i dipendenti accumulano 2000 ore di straordinario" align="left" border="0" width="336" height="180"/>
<span class="new_top_mini">TOP</span>
</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="https://www.curioctopus.it/read/42481/il-capo-impone-di-rispettare-l-orario-d-uscita:-i-dipendenti-accumulano-2000-ore-di-straordinario" onclick="ga('send', 'event', 'colonnadx_link', '1');">
Il capo impone di rispettare l'orario d'uscita: i dipendenti accumulano 2000 ore di straordinario		
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 28 minuti fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
59.123										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="st_video mb15 item_2" style="position:relative;">
<div class="zoom_image">
<a href="https://www.curioctopus.it/read/42538/18-fatti-bizzarri-che-sono-del-tutto-normali-per-chi-lavora-in-cucina" onclick="ga('send', 'event', 'colonnadx_img', '2');">
<img src="https://img.wtvideo.com/images/336x180/42538.jpg" alt="18 fatti bizzarri che sono del tutto normali per chi lavora in cucina" align="left" border="0" width="336" height="180"/>
<span class="new_48h_mini">48h.</span>								</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="https://www.curioctopus.it/read/42538/18-fatti-bizzarri-che-sono-del-tutto-normali-per-chi-lavora-in-cucina" onclick="ga('send', 'event', 'colonnadx_link', '2');">
18 fatti bizzarri che sono del tutto normali per chi lavora in cucina		
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 8 secondi fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
25.571										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div id="pubblicita" style="margin-bottom:25px" align="center">
<div class="mb10">	
<div class="adv_txt" >Advertisement</div>
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-5929087980377376"
data-ad-group="GROUP_2"
data-ad-slot="7189721449"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div class="st_video mb15 item_3" style="position:relative;">
<div class="zoom_image">
<a href="https://www.curioctopus.it/read/42532/questa-piccola-cittadina-italiana-paga-30.000€-alle-persone-che-si-trasferiscono-li" onclick="ga('send', 'event', 'colonnadx_img', '3');">
<img src="https://img.wtvideo.com/images/336x180/42532.jpg" alt="Questa piccola cittadina italiana paga 30.000€ alle persone che si trasferiscono lì" align="left" border="0" width="336" height="180"/>
</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="https://www.curioctopus.it/read/42532/questa-piccola-cittadina-italiana-paga-30.000€-alle-persone-che-si-trasferiscono-li" onclick="ga('send', 'event', 'colonnadx_link', '3');">
Questa piccola cittadina italiana paga 30.000€ alle persone che si trasferiscono lì		
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 21 minuti fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
25.006										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="st_video mb15 item_4" style="position:relative;">
<div class="zoom_image">
<a href="https://www.curioctopus.it/read/42456/ho-rinunciato-a-4-lavori-dopo-aver-fatto-il-primo-turno-la-vita-e-troppo-breve" onclick="ga('send', 'event', 'colonnadx_img', '4');">
<img src="https://img.wtvideo.com/images/336x180/42456.jpg" alt="Ho rinunciato a 4 lavori dopo aver fatto il primo turno, la vita è troppo breve" align="left" border="0" width="336" height="180"/>
</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="https://www.curioctopus.it/read/42456/ho-rinunciato-a-4-lavori-dopo-aver-fatto-il-primo-turno-la-vita-e-troppo-breve" onclick="ga('send', 'event', 'colonnadx_link', '4');">
"Ho rinunciato a 4 lavori dopo aver fatto il primo turno, la vita è troppo breve"		
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 22 minuti fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
15.086										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="st_video mb15 item_5" style="position:relative;">
<div class="zoom_image">
<a href="https://www.curioctopus.it/read/42522/quante-ragazze-ci-sono-in-questa-foto-l-illusione-ottica-che-ha-conquistato-i-social" onclick="ga('send', 'event', 'colonnadx_img', '5');">
<img src="https://img.wtvideo.com/images/336x180/42522.jpg" alt="Quante ragazze ci sono in questa foto? L'illusione ottica che ha conquistato i social" align="left" border="0" width="336" height="180"/>
<span class="new_24h_mini">24h.</span>								</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="https://www.curioctopus.it/read/42522/quante-ragazze-ci-sono-in-questa-foto-l-illusione-ottica-che-ha-conquistato-i-social" onclick="ga('send', 'event', 'colonnadx_link', '5');">
Quante ragazze ci sono in questa foto? L'illusione ottica che ha conquistato i social		
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 3 secondi fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
14.294										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="st_video mb15 item_6" style="position:relative;">
<div class="zoom_image">
<a href="https://www.curioctopus.it/read/41983/acquista-il-vecchio-cottage-abbandonato-di-un-piccolo-paese-e-lo-trasforma-in-una-tiny-house" onclick="ga('send', 'event', 'colonnadx_img', '6');">
<img src="https://img.wtvideo.com/images/336x180/41983.jpg" alt="Acquista il vecchio cottage abbandonato di un piccolo paese e lo trasforma in una tiny house" align="left" border="0" width="336" height="180"/>
</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="https://www.curioctopus.it/read/41983/acquista-il-vecchio-cottage-abbandonato-di-un-piccolo-paese-e-lo-trasforma-in-una-tiny-house" onclick="ga('send', 'event', 'colonnadx_link', '6');">
Acquista il vecchio cottage abbandonato di un piccolo paese e lo trasforma in una "tiny house"		
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 47 minuti fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
13.314										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="st_video mb15 item_7" style="position:relative;">
<div class="zoom_image">
<a href="https://www.curioctopus.it/read/42598/dipendente-di-starbucks-scoppia-in-lacrime:-8-ore-di-lavoro-sono-troppe" onclick="ga('send', 'event', 'colonnadx_img', '7');">
<img src="https://img.wtvideo.com/images/336x180/42598.jpg" alt="Dipendente di Starbucks scoppia in lacrime: 8 ore di lavoro sono troppe" align="left" border="0" width="336" height="180"/>
</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="https://www.curioctopus.it/read/42598/dipendente-di-starbucks-scoppia-in-lacrime:-8-ore-di-lavoro-sono-troppe" onclick="ga('send', 'event', 'colonnadx_link', '7');">
Dipendente di Starbucks scoppia in lacrime: "8 ore di lavoro sono troppe"		
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 18 minuti fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
9.887										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="st_video mb15 item_8" style="position:relative;">
<div class="zoom_image">
<a href="https://www.curioctopus.it/read/42334/questa-donna-ha-smesso-di-fare-l-insegnante-e-ha-iniziato-a-lavorare-su-un-sito-per-adulti" onclick="ga('send', 'event', 'colonnadx_img', '8');">
<img src="https://img.wtvideo.com/images/336x180/42334.jpg" alt="Questa donna ha smesso di fare l'insegnante e ha iniziato a lavorare su un sito per adulti" align="left" border="0" width="336" height="180"/>
</a>
</div>
<div class="p7">
<div>
<a class="mb10 fs18 title" href="https://www.curioctopus.it/read/42334/questa-donna-ha-smesso-di-fare-l-insegnante-e-ha-iniziato-a-lavorare-su-un-sito-per-adulti" onclick="ga('send', 'event', 'colonnadx_link', '8');">
Questa donna ha smesso di fare l'insegnante e ha iniziato a lavorare su un sito per adulti		
</a>
</div>
<div class="mt10 fs15 lhnormal">
<div class="fl">
<p class="gray_soft lato">Visto 17 minuti fa</p>
</div>
<div class="fr gray_soft lato ">
<span class="sprite-views fl mr5"></span>
8.923										</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div> 
<div class="clear"></div>
</div>
<div class="clear"></div>
<script>
$(function() {
var sh_animation;
$(window).scroll(function(){
var e;
e=$(document).height()-$(window).height();var t;
t=e-200;
var d;
d = t-700;
if($(this).scrollTop()>d){
$("#toTop").slideDown("slow")
}else{
$("#toTop").slideUp("slow")
}
if($(this).scrollTop()>250){
if($(this).scrollTop() > d){
$("#sharethisnow").fadeOut("fast")
}else{
$("#sharethisnow").fadeIn("fast")
}
}else{
$("#sharethisnow").fadeOut("fast")
}
})
});
</script>
</div>
<div class="infinite-item-end"></div>
<div id="extra_container">
<div id="extra">
<div class="big_article_container box_shadow fl" >
<article class="big-article">
<div>
<div class="zoom_image">
<a href="https://www.curioctopus.it/read/42610/transgender-vince-una-gara-femminile-ma-viene-squalificata:-non-merita-la-medaglia">
<img alt="Transgender vince una gara femminile, ma viene squalificata: Non merita la medaglia" src="https://img.wtvideo.com/images/original/42610.jpg" width="100%" > 
</a>
</div>
<div class="bottom">
<h3>
<a class="lnk_black" href="https://www.curioctopus.it/read/42610/transgender-vince-una-gara-femminile-ma-viene-squalificata:-non-merita-la-medaglia">
Transgender vince una gara femminile, ma viene squalificata: "Non merita la medaglia" </a>
</h3>
<div class="gray_soft">
Le persone che decidono di intraprendere un percorso che le porti a un cambiamento di genere devono affrontare numerose difficolt&agrave;, sia dal punto di vista fisico che psicologico: affrontare un&#8230; </div>
</div> 
<div class="sub-bottom"> 
<div class="fl mt10 fs15">
<span class="sprite-calendar fl mr5"></span>
<span class="gray_soft lato">
03 Dicembre 2022 </span> 
</div>
<div align="right" class="fr">
<a href="https://www.curioctopus.it/read/42610/transgender-vince-una-gara-femminile-ma-viene-squalificata:-non-merita-la-medaglia" class="top_btn_red_big">
Leggi questa storia </a>
</div>
<div class="clear"></div>
</div>
</div>
</article>
<div class="clear"></div>
</div> 
<div class="column c1 box_shadow">
<div class="zoom_image">
<a href="https://www.curioctopus.it/read/42598/dipendente-di-starbucks-scoppia-in-lacrime:-8-ore-di-lavoro-sono-troppe">
<img width="100%" src="https://img.wtvideo.com/images/336x180/42598.jpg" alt="Dipendente di Starbucks scoppia in lacrime: 8 ore di lavoro sono troppe" border="0" />
</a>
</div>
<div class="bottom">
<div class="title">
<a href="https://www.curioctopus.it/read/42598/dipendente-di-starbucks-scoppia-in-lacrime:-8-ore-di-lavoro-sono-troppe" class="lnk_black">
Dipendente di Starbucks scoppia in lacrime: "8 ore di lavoro sono troppe"					
</a>
</div>
<div class="fl fs15">
<span class="sprite-calendar fl mr5"></span>
<span class="gray_soft lato">
01 Dicembre 2022 </span> 
</div>
<div class="fr fs15">
<span class="sprite-views fl mr5"></span>
<span class="gray_soft lato">
9.887 </span> 
</div>
<div class="clear"></div>
</div>
</div> 
<div class="column c2 box_shadow">
<div class="zoom_image">
<a href="https://www.curioctopus.it/read/42477/questa-donna-posa-come-fosse-una-modella-per-dimostrare-che-lo-stile-non-dipende-dalla-taglia">
<img width="100%" src="https://img.wtvideo.com/images/336x180/42477.jpg" alt="Questa donna posa come fosse una modella per dimostrare che lo stile non dipende dalla taglia" border="0" />
</a>
</div>
<div class="bottom">
<div class="title">
<a href="https://www.curioctopus.it/read/42477/questa-donna-posa-come-fosse-una-modella-per-dimostrare-che-lo-stile-non-dipende-dalla-taglia" class="lnk_black">
Questa donna posa come fosse una modella per dimostrare che lo stile non dipende dalla&#8230;					
</a>
</div>
<div class="fl fs15">
<span class="sprite-calendar fl mr5"></span>
<span class="gray_soft lato">
24 Novembre 2022 </span> 
</div>
<div class="fr fs15">
<span class="sprite-views fl mr5"></span>
<span class="gray_soft lato">
5.425 </span> 
</div>
<div class="clear"></div>
</div>
</div> 
<div class="column c3 box_shadow">
<div class="zoom_image">
<a href="https://www.curioctopus.it/read/42369/influencer-decide-di-diventare-donna-ma-poi-cambia-idea:-devo-solo-essere-quello-che-sono">
<img width="100%" src="https://img.wtvideo.com/images/336x180/42369.jpg" alt="Influencer decide di diventare donna, ma poi cambia idea: Devo solo essere quello che sono" border="0" />
</a>
</div>
<div class="bottom">
<div class="title">
<a href="https://www.curioctopus.it/read/42369/influencer-decide-di-diventare-donna-ma-poi-cambia-idea:-devo-solo-essere-quello-che-sono" class="lnk_black">
Influencer decide di diventare donna, ma poi cambia idea: "Devo solo essere quello che&#8230;					
</a>
</div>
<div class="fl fs15">
<span class="sprite-calendar fl mr5"></span>
<span class="gray_soft lato">
16 Novembre 2022 </span> 
</div>
<div class="fr fs15">
<span class="sprite-views fl mr5"></span>
<span class="gray_soft lato">
24.177 </span> 
</div>
<div class="clear"></div>
</div>
</div> 
<div class="column c4 box_shadow">
<div class="zoom_image">
<a href="https://www.curioctopus.it/read/42266/influencer-afferma-di-essere-troppo-carina-per-lavorare:-non-fa-per-me">
<img width="100%" src="https://img.wtvideo.com/images/336x180/42266.jpg" alt="Influencer afferma di essere troppo carina per lavorare: Non fa per me" border="0" />
</a>
</div>
<div class="bottom">
<div class="title">
<a href="https://www.curioctopus.it/read/42266/influencer-afferma-di-essere-troppo-carina-per-lavorare:-non-fa-per-me" class="lnk_black">
Influencer afferma di essere troppo carina per lavorare: "Non fa per me"					
</a>
</div>
<div class="fl fs15">
<span class="sprite-calendar fl mr5"></span>
<span class="gray_soft lato">
10 Novembre 2022 </span> 
</div>
<div class="fr fs15">
<span class="sprite-views fl mr5"></span>
<span class="gray_soft lato">
5.245 </span> 
</div>
<div class="clear"></div>
</div>
</div> 
<div class="column c5 box_shadow">
<div class="zoom_image">
<a href="https://www.curioctopus.it/read/41953/ho-62-anni-ed-esco-solo-con-ventenni:-amo-essere-single-e-non-ho-intenzione-di-sposarmi">
<img width="100%" src="https://img.wtvideo.com/images/336x180/41953.jpg" alt="Ho 62 anni ed esco solo con ventenni: amo essere single e non ho intenzione di sposarmi" border="0" />
</a>
</div>
<div class="bottom">
<div class="title">
<a href="https://www.curioctopus.it/read/41953/ho-62-anni-ed-esco-solo-con-ventenni:-amo-essere-single-e-non-ho-intenzione-di-sposarmi" class="lnk_black">
"Ho 62 anni ed esco solo con ventenni: amo essere single e non ho intenzione di sposarmi"					
</a>
</div>
<div class="fl fs15">
<span class="sprite-calendar fl mr5"></span>
<span class="gray_soft lato">
20 Ottobre 2022 </span> 
</div>
<div class="fr fs15">
<span class="sprite-views fl mr5"></span>
<span class="gray_soft lato">
12.242 </span> 
</div>
<div class="clear"></div>
</div>
</div> 
</div>	
<div class="clear"></div>
</div>
<script>
$(function() {
$(window).on("scroll", function() {
var positionb = $("#toTop").css("bottom");
//console.log(positionb);
if (positionb == '-1000px') {
$("#toTop").hide();
$("#toTop").css("bottom","10px");
}
});
});
</script>
<div style="width:300px; display:block; bottom:-1000px" id="toTop"></div>
<script>
if(!amif()){
document.getElementById('toTop').innerHTML = '<div class="fb-page" data-href="https://www.facebook.com/pages/Curioctopusit/376570432542644" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Curioctopusit/376570432542644"><a href="https://www.facebook.com/pages/Curioctopusit/376570432542644">Curioctopus</a></blockquote></div></div>';
}else{
$( "#toTop" ).remove();
}
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-65392127-1', 'auto');
ga('require', 'displayfeatures');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>
<div id="footer_container">
<div id="footer">
<div id="footer_left">
<img src="https://img.wtvideo.com/images/logo_9-s.png"/ width="80%" >	
<div id="copy">
&copy; 2022 Curioctopus.it 	</div>
<div id="social" class="mt20">
<span class="mr5">Seguici:</span>
<a href="https://www.facebook.com/pages/Curioctopusit/376570432542644" target="_blank" class="fbook_button box_shadow_gray"></a>
</div>
</div>
<div id="footer_center">
<p class="fs18">
Ogni giorno leggiamo, selezioniamo e raccontiamo le storie più interessanti e sorprendenti del web. </p>
</div>
<div id="footer_right">
<a href="/about-us">Chi Siamo</a>
<a href="/cont">Contatti</a>
<a href="/privacypolicy.php">Privacy / Policy</a>
<a href="http://www.psycode.it/" target="_blank">Pubblicità</a>
<a href="http://www.psycode.it/" target="_blank">Psycode.it</a>
<a style="cursor:pointer" class="change-consent" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Cookie preferences</a>
</div>
<div class="clear"></div> 
</div>
</div>
<script>
/*
* Lock document scroll until privacy settings will be accepted
*/
function lockScrollOnBanner() {
document.addEventListener("DOMContentLoaded", function() {
// listen for events from CMP API
__tcfapi('addEventListener', 2, function (tcData, success) {
// determin if CMP modal is shown
if(success && tcData.eventStatus === 'cmpuishown') {
// lock document
document.getElementsByTagName('html')[0].style.overflow = "hidden"
}
// determin user confirm
else if(success && tcData.eventStatus === 'useractioncomplete') {
// unlock document
document.getElementsByTagName('html')[0].style.overflow = "auto"
// do something with tcData.tcString here in case tcString should be used..
// remove listener to not get called more than once
__tcfapi('removeEventListener', 2, (success) => {/* do something here otherwise.. */}, tcData.listenerId);
} else {
// do something else
}
});
});
}
</script>
<script>
function PopupFeed(e) {
uda = e.replace("http://new.", "https://www.");
openDialogFB("https://www.facebook.com/sharer/sharer.php?u=" + uda, "", "top=100, left=300, width=600, height=300, status=no, menubar=no, toolbar=no scrollbars=no")
};
var popup_op=true;
function op() {
//console.log("op()");
if(popup_op){
if(!amif()){
//if (getCookie("popup") != "true"){
//if (upperleveldomain == "tittapavideon.se" || upperleveldomain == "curioctopus.de") {
if (false) {
$('#pop-container').show();
popup_op=false;
setCookie("popup", "true", 1 ,"curioctopus.it"); 
}
}
}
}
function canc_f(){
$.ajax({
dataType: "json",
url: '/ajax/json.php',
data: "m=1",
success: function(data) {
$( "#pop-container").hide( "slow", function() {
$( "#likebuttonasync" ).empty();
document.getElementById('likebuttonasync').innerHTML = "<div class='fb-like' data-href='https://www.facebook.com/pages/Curioctopusit/376570432542644' data-layout='button_count' data-action='like' data-show-faces='false' data-share='false'></div>";
FB.XFBML.parse(document.getElementById('likebuttonasync'));
$("#popuptitle").html(data.f1);
$("#popupfbfrase").html(data.f2);
$('#pop-container').show("slow"); 
$('#soyf').remove();
popup_op=false;
});
}
});
}
var openDialogFB = function(e, t, n) {
var r = window.open(e, t, n);
var i = window.setInterval(function() {
try {
if (r == null || r.closed) {
window.clearInterval(i);
op();
}
} catch (e) {}
}, 1e3);
return r
}
</script>
<div id="pop-container">
<div class="pop">
<h2 align="center" id="popuptitle">
Ti è piaciuta questa storia? </h2>
<table align="center">
<tr>
<td align="center">
<div class="box_pop_like">
<div id="likebuttonasync" style="margin-top:-10px; max-height:20px; padding-top: 10px; display: inline-block;">
</div>
</div>
<p style="font-size:15px;" id="popupfbfrase">Clicca su "mi piace" e non perderti le migliori.</p>
</td>
</tr>
</table>
<div style="clear:both"></div>
<a class="close-pop" onclick="javascript:close_popup();ga('send', 'event', 'popup', 'close');">&#215;</a>
<p align="center" style="margin-bottom:0px"><a id="soyf" onclick="javascript:soyf(); return false;" href="#" style="color:#666; font-size:14px">
Già sono fan, grazie </a>
</p>
</div>
<div class="pop-bg" style="display: block;" onclick="javascript:close_popup();ga('send', 'event', 'popup', 'sonofan'); return false;"></div>
</div>
<script>
if(!amif()){	document.getElementById('likebuttonasync').innerHTML = "<div class='fb-like' data-href='https://www.facebook.com/pages/Curioctopusit/376570432542644' data-layout='button_count' data-action='like' data-show-faces='false' data-share='false'></div>";}
function soyf(){close_popup();ga('send', 'event', 'popup', 'sonofan');f_unf(1);return false;}
</script>
</div> 
</body>
</html>
